<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<meta name="verification" content="5d37befc7c4f03db1c6f1ca545d948ab" />
<title>Schulkosten: Lernen fürs Leben oder fürs Portemonnaie? - ma-gazin.de : Das Online-Magazin für Mütter</title>

<!--[if lt IE 9]>
	<script src="http://www.ma-gazin.de/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Kosten für eine Schullaufbahn variieren je nach Bundesland. Lest hier, mit welchem finanziellen Aufwand ihr rechnen müsst und woran ihr sparen könnt."/>
<link rel="canonical" href="http://www.ma-gazin.de/schulkosten-lernen-fuers-leben-oder-fuers-portemonnaie/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Schulkosten: Lernen fürs Leben oder fürs Portemonnaie? - ma-gazin.de : Das Online-Magazin für Mütter" />
<meta property="og:description" content="Die Kosten für eine Schullaufbahn variieren je nach Bundesland. Lest hier, mit welchem finanziellen Aufwand ihr rechnen müsst und woran ihr sparen könnt." />
<meta property="og:url" content="http://www.ma-gazin.de/schulkosten-lernen-fuers-leben-oder-fuers-portemonnaie/" />
<meta property="og:site_name" content="ma-gazin.de : Das Online-Magazin für Mütter" />
<meta property="article:tag" content="Betreuungsvertrag" />
<meta property="article:tag" content="Bildung" />
<meta property="article:tag" content="Bildungspolitik" />
<meta property="article:tag" content="Bundesland" />
<meta property="article:tag" content="Ganztagsschule" />
<meta property="article:tag" content="Halbtagsschule" />
<meta property="article:tag" content="Lehrmittelfreiheit" />
<meta property="article:tag" content="Lunchbox" />
<meta property="article:tag" content="Nachmittagsbetreuung" />
<meta property="article:tag" content="PISA-Studie" />
<meta property="article:tag" content="Schule" />
<meta property="article:tag" content="Schüler" />
<meta property="article:tag" content="Schulkosten" />
<meta property="article:tag" content="Schulranzen" />
<meta property="article:tag" content="Steuern" />
<meta property="article:section" content="Erfolgreich" />
<meta property="article:published_time" content="2017-08-18T10:04:10+00:00" />
<meta property="og:image" content="http://www.ma-gazin.de/wp-content/uploads/2017/08/Schule.jpeg" />
<meta property="og:image:width" content="1688" />
<meta property="og:image:height" content="1127" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Kosten für eine Schullaufbahn variieren je nach Bundesland. Lest hier, mit welchem finanziellen Aufwand ihr rechnen müsst und woran ihr sparen könnt." />
<meta name="twitter:title" content="Schulkosten: Lernen fürs Leben oder fürs Portemonnaie? - ma-gazin.de : Das Online-Magazin für Mütter" />
<meta name="twitter:image" content="http://www.ma-gazin.de/wp-content/uploads/2017/08/Schule.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ma-gazin.de : Das Online-Magazin für Mütter &raquo; Feed" href="http://www.ma-gazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="ma-gazin.de : Das Online-Magazin für Mütter &raquo; Kommentar-Feed" href="http://www.ma-gazin.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ma-gazin.de : Das Online-Magazin für Mütter &raquo; Schulkosten: Lernen fürs Leben oder fürs Portemonnaie? Kommentar-Feed" href="http://www.ma-gazin.de/schulkosten-lernen-fuers-leben-oder-fuers-portemonnaie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ma-gazin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=08c910a935169c9ffd5e1eb50cf74a7d"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bigform.css-css'  href='http://www.ma-gazin.de/wp-content/plugins/bigform/css/bigform.css?ver=08c910a935169c9ffd5e1eb50cf74a7d' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ma-gazin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=08c910a935169c9ffd5e1eb50cf74a7d' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.ma-gazin.de/wp-content/themes/voice//style.css?ver=1.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.ma-gazin.de/wp-content/themes/voice/css/responsive.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.ma-gazin.de/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.1.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.ma-gazin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ma-gazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ma-gazin.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.ma-gazin.de/?p=19591' />
<link rel="alternate" type="application/json+oembed" href="http://www.ma-gazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ma-gazin.de%2Fschulkosten-lernen-fuers-leben-oder-fuers-portemonnaie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ma-gazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ma-gazin.de%2Fschulkosten-lernen-fuers-leben-oder-fuers-portemonnaie%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ma-gazin.de/?wordfence_logHuman=1&hid=C8E683A916E346C3D50A1E81A05E0366');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="shortcut icon" href="http://www.ma-gazin.de/wp-content/uploads/2012/11/favicon.ico" type="image/x-icon" /><style type="text/css">h1, h2, h3, h4, h5, h6, .entry-title a { font-family: 'Droid Serif', serif; font-weight: 600; } h3.main-box-title { font-family: 'Droid Serif', serif; font-weight: 800; } h2.entry-title a { font-size: 18px; line-height:22px; } .vce-border-top .main-box-title { border-top: 3px solid #cf4d35; } .vce-featured-link-article { font-size: 44px; line-height: 52px; } .default-theme.wp-posts-carousel .wp-posts-carousel-title{ line-height: 22px; }</style>                        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4109821-81', 'auto');
  ga('send', 'pageview');
  </script>                    
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '815934521815152']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=815934521815152&amp;ev=PixelInitialized" /></noscript>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script src="https://scripts.tracdelight.com/tracdelight.js?accesskey=26a721ae20f4cf850496c77d7b9331fd" async="async"></script>
</head>

<body class="post-template-default single single-post postid-19591 single-format-standard unknown vce-sid-right">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1440434489590788',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-2314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2314"><a href="http://www.ma-gazin.de">Home</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-562"><a href="http://www.ma-gazin.de/about-magazin/">About</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.ma-gazin.de/impressum/">Anbieterkennung / Impressum</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="http://www.ma-gazin.de/kontakt/">Kontakt</a></li>
</ul>			</div>
		
		
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-11407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11407"><a href="http://facebook.com/magazin.fuer.muetter"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-11408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11408"><a href="https://twitter.com/ma_gazin"><span class="vce-social-name">twitter</span></a></li>
<li id="menu-item-11409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11409"><a href="https://plus.google.com/u/0/113538172018595248090/posts"><span class="vce-social-name">Google</span></a></li>
</ul></div>			</div>
		
	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">

		
	
	<span class="site-title">
		<a href="http://www.ma-gazin.de/" title="ma-gazin.de : Das Online-Magazin für Mütter" class="has-logo">
							<img src="http://www.ma-gazin.de/wp-content/uploads/2017/05/ma-gazin_de_logo_Eltern_ZW.jpg" alt="ma-gazin.de : Das Online-Magazin für Mütter" />
					</a>
	</span>

	<span class="site-description"></span>	
	

</div>
	<div class="vce-header-ads">
		<a href="https://bigdeal.big-direkt.de/?redref=ma-gazin" target="_blank" rel="noopener"><img src="http://www.ma-gazin.de/wp-content/uploads/2016/05/BIG_Inline_Rectangle_728x90.gif" /></a>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13841 vce-cat-16"><a href="http://www.ma-gazin.de/gesundheit-und-fitness/">Gesund</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41 vce-cat-17"><a title="Beauty &#038; Fashion" href="http://www.ma-gazin.de/beauty-und-fashion/">Hübsch</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38 vce-cat-18"><a title="Wohnen &#038; Leben" href="http://www.ma-gazin.de/wohnen-und-leben/">Zuhause</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36 vce-cat-20"><a title="Beruf &#038; Karriere" href="http://www.ma-gazin.de/beruf-und-karriere/">Erfolgreich</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37 vce-cat-21"><a title="Freizeit &#038; Reise" href="http://www.ma-gazin.de/freizeit-und-reise/">Unterwegs</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42 vce-cat-22"><a title="Spielen &#038; Lernen" href="http://www.ma-gazin.de/spielen-und-lernen/">Verspielt</a></li>
<li id="menu-item-9411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9411 vce-cat-2013"><a href="http://www.ma-gazin.de/aufgeregt/">Aufgeregt</a></li>
<li id="menu-item-15570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15570 vce-cat-3480"><a href="http://www.ma-gazin.de/httpwww-ma-gazin-delecker/">Lecker</a></li>
<li id="menu-item-11777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11777 vce-cat-2537"><a href="http://www.ma-gazin.de/gebloggt/"> Gebloggt</a>
<ul  class="sub-menu">
	<li id="menu-item-11778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11778 vce-cat-2413"><a href="http://www.ma-gazin.de/gebloggt/frans-mama-blog/">Frans Mama-Blog</a></li>
	<li id="menu-item-14710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14710 vce-cat-3298"><a href="http://www.ma-gazin.de/gretas-mama-blog/">Gretas Mama-Blog</a></li>
	<li id="menu-item-11779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11779 vce-cat-2571"><a href="http://www.ma-gazin.de/gebloggt/nicoles-mama-coaching-blog/">Nicoles Mama-Coaching-Blog</a></li>
	<li id="menu-item-11780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11780 vce-cat-2572"><a href="http://www.ma-gazin.de/gebloggt/tamaras-erziehungs-blog/">Tamaras Erziehungs-Blog</a></li>
	<li id="menu-item-13159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13159 vce-cat-2987"><a href="http://www.ma-gazin.de/gebloggt/dominiks-koch-blog/">Dominiks Koch-Blog</a></li>
</ul>
</li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.ma-gazin.de/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Suche..." onfocus="(this.value == 'Suche...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suche...')" placeholder="Suche..." />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-19591" class="vce-single post-19591 post type-post status-publish format-standard has-post-thumbnail hentry category-beruf-und-karriere tag-betreuungsvertrag tag-bildung tag-bildungspolitik tag-bundesland tag-ganztagsschule tag-halbtagsschule tag-lehrmittelfreiheit tag-lunchbox tag-nachmittagsbetreuung tag-pisa-studie tag-schule tag-schueler tag-schulkosten tag-schulranzen tag-steuern">

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.ma-gazin.de/beruf-und-karriere/" class="category-20">Erfolgreich</a></span>
				<h1 class="entry-title">Schulkosten: Lernen fürs Leben oder fürs Portemonnaie?</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">vor 20 Stunden</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="http://www.ma-gazin.de/author/redaktion/">Redaktion ma-gazin</a></span></span></div><div class="meta-item comments"><a href="http://www.ma-gazin.de/schulkosten-lernen-fuers-leben-oder-fuers-portemonnaie/#respond">Kommentieren</a></div></div>
	</header>

	
				 			 	<div class="meta-image">
				<img width="810" height="541" src="http://www.ma-gazin.de/wp-content/uploads/2017/08/Schule-810x541.jpeg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Kosten für eine Schullaufbahn" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/08/Schule-810x541.jpeg 810w, http://www.ma-gazin.de/wp-content/uploads/2017/08/Schule-300x200.jpeg 300w, http://www.ma-gazin.de/wp-content/uploads/2017/08/Schule-768x513.jpeg 768w, http://www.ma-gazin.de/wp-content/uploads/2017/08/Schule-1024x684.jpeg 1024w, http://www.ma-gazin.de/wp-content/uploads/2017/08/Schule-1140x761.jpeg 1140w" sizes="(max-width: 810px) 100vw, 810px" />			</div>

							<div class="meta-author">
					<img src="http://www.ma-gazin.de/wp-content/uploads/2017/01/ma-gazin.jpg" width="100" height="100" alt="Redaktion ma-gazin" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />					<div class="meta-author-wrapped">Geschrieben von <span class="vcard author"><span class="fn"><a href="http://www.ma-gazin.de/author/redaktion/">Redaktion ma-gazin</a></span></span></div>
			    </div>
			
		
	    		    <div class="entry-headline">
		    	<p>In welchem Bundesland ist Bildung am teuersten?</p>
		    </div>
	    	
	<div class="entry-content">
		<p><strong>Bildung ist eine Frage des sozialen, vor allem aber des finanziellen Hintergrundes. Zu diesem Fazit kam bereits die erste PISA-Studie (2000), die zwar in erster Linie über die gesamteuropäischen Unterschiede Aufschlüsse geben sollte, hierzulande jedoch vielmehr die Differenzen auf der Bundesebene in den Vordergrund rückte. Ob Bayern, Berlin oder Bremen – das Leben an und in deutschen Schulen variiert je nach Bundesland enorm. Und das gilt nicht nur fürs Zeugnis, sondern auch für euer Portemonnaie, denn die anfallenden Schulkosten können schnell zur Belastung werden. </strong></p>
<hr />
<h2>Vergleichen schwer gemacht</h2>
<p>Eines vorweg: Die durchschnittlichen Kosten, die ihr als Eltern für eine reguläre Schullaufbahn stemmen müsst, fallen mit <a href="https://www.idealo.de/info/de/schulkosten/" target="_blank" rel="noopener">rund 20.700 Euro</a> keineswegs so gering aus, wie es Wahlkampfslogans und Parteiprogramme offerieren. &#8222;Bildung für Alle&#8220; klingt bei dieser Summe nahezu utopisch. Besonders bitter: Die errechnete Summe bezieht sich lediglich auf den deutschlandweiten Durchschnitt – auf Bundesebene herrschen allerdings horrende Unterschiede, die den Wohnort für Großfamilien zu einem entscheidenden Faktor in der Haushaltskasse machen. Während die allgemeinen <strong>Kosten für eine Schullaufbahn</strong> in Mecklenburg-Vorpommern bei 14.896 Euro liegen, werden für die angeblich gleichwertige Ausbildung in Niedersachsen satte 27.335 Euro fällig! Der Grund ist schnell gefunden, denn es ist eben nicht die Bundesregierung, die die Schulpolitik bestimmt: Jedes Land, ja sogar jede Kommune und seit Kurzem sogar jede Schule, kocht ihr eigenes ABC-Süppchen. Das Abitur nach 12 oder 13 Jahren stellt hier lediglich die Spitze des Eisbergs dar.</p>
<h2>Löwenanteil Nachmittagsbetreuung</h2>
<p>Die Auswirkungen der teilweise kommunalen Entscheidungsfreiheit in Sachen Bildungspolitik macht die Nachmittagsbetreuung gut deutlich: In Berlin etwa sind bereits 80 Prozent der Schulen auf das Ganztagsformat umgestiegen. Dort werden die Kinder bis 16.00 Uhr betreut – inklusive Verpflegung. Die Kosten hierfür betragen im Schnitt 7.900 Euro und stellen somit den Löwenanteil dar. Schickt ihr euer Kind auf eine Halbtagsschule, entfallen diese Kosten: Wer auf Oma, Opa, Tante, Onkel und Freunde zählen oder sich selbst um die Betreuung des Schützlings kümmern kann, spart einige Euros. Doch auch, wenn ihr zur Kasse gebeten werdet, könnt ihr steuertechnisch auf der &#8222;Gewinnerseite&#8220; stehen: <a href="https://www.vlh.de/familie-leben/kinder/kinderbetreuung-welche-kosten-kann-ich-absetzen.html" target="_blank" rel="noopener">Bis zu 4.000 Euro</a> lassen sich für jeden Schulbesucher von der Steuer absetzen. Außerdem solltet ihr feste Wochentage für die Betreuung durch Verwandte einplanen, denn per eigens erstelltem Betreuungsvertrag könnt ihr nochmals ein paar Hundert Euro von Vater Staat zurückfordern. Das hat auch den Vorteil, dass ihr den Speiseplan selbst bestimmen könnt. Zwar bieten manche Schulkantinen durchaus preiswertes Essen an, doch Vitamine &amp; Co. kommen bei der staatlichen Rund-um-die-Uhr-Schülerverpflegung häufig zu kurz. Wenn ihr genügend Zeit habt, könnte auch die Selfmade-Lunchbox eine gewinnbringende Alternative sein – sowohl in finanzieller als auch in nährwerttechnischer Hinsicht.</p>
<h2>Kleinvieh macht auch Mist</h2>
<p>Neben dem großen Batzen für die Betreuung kommen selbstverständlich noch weitere Posten auf euch zu: An der Benutzung des öffentlichen Nahverkehrs führt zum Beispiel für die meisten Stadt- und Landschüler selten ein Weg vorbei. Das bedeutet nochmals einen Kostenfaktor, der bei rund 3.600 Euro liegt! Abos und Einzeltickets werden allerdings ebenfalls je nach Bundesland unterschiedlich abgerechnet: Wohnortbedingt drohen große Ausbrüche – in beide Richtungen! Während in Rheinland-Pfalz beispielsweise satte 6.100 Euro für Bus und Bahn anfallen, sind es in Brandenburg gerade einmal 1.500 Euro! Und es geht noch weiter: Mittlerweile dürfen die Bundesländer sogar beim Schulbuchkauf mitreden! In Baden-Württemberg, Bayern, Bremen, Hessen, Mecklenburg-Vorpommern, Sachsen, Schleswig-Holstein und Thüringen etwa herrscht die sogenannte Lehrmittelfreiheit, wohingegen im Saarland eine Kaufpflicht gilt. Hier lohnt sich ein Blick auf beziehungsweise in Bücherbörsen. Doch auch schulintern gibt es häufig gebrauchte, aber auch neuwertige Bücher weit unter dem Listenpreis zu haben. Zu guter Letzt dürfen natürlich auch nicht die sonstigen Materialien, angefangen vom Bleistift über die Federmappe bis hin zum Schulranzen vergessen werden. Hier gilt grundsätzlich: Statt im Schreibwarengeschäft solltet ihr auch mal durch Discounter oder Internetshops stöbern. Die trumpfen nämlich nicht nur saisonbedingt immer wieder mit großen Schnäppchen auf.</p>
<p>Titelbild: © <span class="blue bleu-de-france-text"><a class="blue bleu-de-france-text" href="https://stock.adobe.com/de/contributor/200858622/detailblick-foto?load_type=author&amp;prev_url=detail">detailblick-foto</a></span></p>
		
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="http://www.ma-gazin.de/tag/betreuungsvertrag/" rel="tag">Betreuungsvertrag</a> <a href="http://www.ma-gazin.de/tag/bildung/" rel="tag">Bildung</a> <a href="http://www.ma-gazin.de/tag/bildungspolitik/" rel="tag">Bildungspolitik</a> <a href="http://www.ma-gazin.de/tag/bundesland/" rel="tag">Bundesland</a> <a href="http://www.ma-gazin.de/tag/ganztagsschule/" rel="tag">Ganztagsschule</a> <a href="http://www.ma-gazin.de/tag/halbtagsschule/" rel="tag">Halbtagsschule</a> <a href="http://www.ma-gazin.de/tag/lehrmittelfreiheit/" rel="tag">Lehrmittelfreiheit</a> <a href="http://www.ma-gazin.de/tag/lunchbox/" rel="tag">Lunchbox</a> <a href="http://www.ma-gazin.de/tag/nachmittagsbetreuung/" rel="tag">Nachmittagsbetreuung</a> <a href="http://www.ma-gazin.de/tag/pisa-studie/" rel="tag">PISA-Studie</a> <a href="http://www.ma-gazin.de/tag/schule/" rel="tag">Schule</a> <a href="http://www.ma-gazin.de/tag/schueler/" rel="tag">Schüler</a> <a href="http://www.ma-gazin.de/tag/schulkosten/" rel="tag">Schulkosten</a> <a href="http://www.ma-gazin.de/tag/schulranzen/" rel="tag">Schulranzen</a> <a href="http://www.ma-gazin.de/tag/steuern/" rel="tag">Steuern</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=http://www.ma-gazin.de/schulkosten-lernen-fuers-leben-oder-fuers-portemonnaie/&amp;t=Schulkosten: Lernen fürs Leben oder fürs Portemonnaie?"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.ma-gazin.de/schulkosten-lernen-fuers-leben-oder-fuers-portemonnaie/&amp;text=Schulkosten: Lernen fürs Leben oder fürs Portemonnaie?"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.ma-gazin.de/schulkosten-lernen-fuers-leben-oder-fuers-portemonnaie/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.ma-gazin.de/schulkosten-lernen-fuers-leben-oder-fuers-portemonnaie/&amp;media=http://www.ma-gazin.de/wp-content/uploads/2017/08/Schule.jpeg&amp;description=Schulkosten: Lernen fürs Leben oder fürs Portemonnaie?"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.ma-gazin.de/schulkosten-lernen-fuers-leben-oder-fuers-portemonnaie/&amp;title=Schulkosten: Lernen fürs Leben oder fürs Portemonnaie?"></a></li>		</ul>
	</div>
	
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.ma-gazin.de/top-6-die-superkraefte-alleinerziehender/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.ma-gazin.de/wp-content/uploads/2017/08/Alleinerziehende-375x195.jpeg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="Superkräfte Alleinerziehender" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Top 6: Die Superkräfte Alleinerziehender</span></a>		</div>

		
	</nav>		
		</main>

					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Auch interessant</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-19346 post type-post status-publish format-standard has-post-thumbnail hentry category-beruf-und-karriere category-featured tag-aggression tag-anschreien tag-autoritaet tag-depression tag-emotionen tag-erziehung tag-konsequenzen tag-kontrollverlust tag-luegen tag-mahnungen tag-respekt tag-schreien tag-stehlen tag-tipps">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/deshalb-solltet-ihr-eure-kinder-nicht-anschreien/" title="Deshalb solltet ihr eure Kinder nicht anschreien!">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/08/schreien-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Kinder nicht anschreien" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/08/schreien-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/08/schreien-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/deshalb-solltet-ihr-eure-kinder-nicht-anschreien/" title="Deshalb solltet ihr eure Kinder nicht anschreien!">Deshalb solltet ihr eure Kinder nicht anschreien!</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-19068 post type-post status-publish format-standard has-post-thumbnail hentry category-beruf-und-karriere tag-arbeit tag-arztbesuch tag-ausreden tag-auszeit tag-beruf tag-familienleben tag-haushalt tag-laerm tag-notluegen tag-schlafen tag-schlafenszeit tag-spielen tag-suessigkeiten">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/top-5-die-essentiellsten-notluegen-fuer-muetter/" title="Top 5: Die essentiellsten Notlügen für Mütter">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/07/Notlüge-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Notlügen für Mütter" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/07/Notlüge-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/07/Notlüge-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/top-5-die-essentiellsten-notluegen-fuer-muetter/" title="Top 5: Die essentiellsten Notlügen für Mütter">Top 5: Die essentiellsten Notlügen für Mütter</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-18827 post type-post status-publish format-standard has-post-thumbnail hentry category-beruf-und-karriere tag-aufmerksamkeit tag-geburt tag-geburtsvorbereitungskurs tag-geschwister tag-neid tag-rivalitaet">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/darum-ist-ein-geburtsvorbereitungskurs-fuer-geschwister-sinnvoll/" title="Darum ist ein Geburtsvorbereitungskurs für Geschwister sinnvoll!">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/07/Geschwister-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Geburtsvorbereitungskurs für Geschwister" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/07/Geschwister-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/07/Geschwister-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/darum-ist-ein-geburtsvorbereitungskurs-fuer-geschwister-sinnvoll/" title="Darum ist ein Geburtsvorbereitungskurs für Geschwister sinnvoll!">Darum ist ein Geburtsvorbereitungskurs für...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-18823 post type-post status-publish format-standard has-post-thumbnail hentry category-beruf-und-karriere category-featured tag-beruf tag-berufstaetige-mutter tag-deutschland tag-emanzipation tag-erziehung tag-gender-pay-gap tag-haushalt tag-leistungsdruck tag-lohnluecke tag-mann tag-partner tag-partnerschaft tag-rabenmutter tag-studie">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/working-mom-studie/" title="Berufstätige Mütter: Trotz Partner alleinerziehend">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/06/work-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="berufstätige Mütter" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/06/work-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/06/work-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/working-mom-studie/" title="Berufstätige Mütter: Trotz Partner alleinerziehend">Berufstätige Mütter: Trotz Partner alleinerziehend</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-18816 post type-post status-publish format-standard has-post-thumbnail hentry category-beruf-und-karriere tag-einschulung tag-einschulungsratgeber tag-erstklaessler tag-fahrgemeinschaften tag-kindergarten tag-kinderzimmer tag-konzentration tag-oeko-test tag-schule tag-schulkind tag-schulranzen tag-schulweg tag-spielen tag-stiftung-warentest tag-strassenverkehr tag-toben tag-verkehrsregeln">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/einschulung-mit-dieser-checkliste-kein-problem/" title="Einschulung: Mit dieser Checkliste kein Problem!">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/06/einschulung-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Einschulung" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/06/einschulung-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/06/einschulung-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/einschulung-mit-dieser-checkliste-kein-problem/" title="Einschulung: Mit dieser Checkliste kein Problem!">Einschulung: Mit dieser Checkliste kein Problem!</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-18330 post type-post status-publish format-standard has-post-thumbnail hentry category-beruf-und-karriere tag-aufmerksamkeit tag-babysprache tag-bauchweh tag-engelslaecheln tag-gestik tag-hunger tag-lernprozess tag-mimik tag-nonverbale-kommunikation tag-sprechen tag-traeumen">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/babysprache-ich-verstehe-nur-bahnhof/" title="Babysprache: Ich verstehe nur Bahnhof">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/04/Fotolia_140829297_M-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Babysprache" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/04/Fotolia_140829297_M-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/04/Fotolia_140829297_M-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/babysprache-ich-verstehe-nur-bahnhof/" title="Babysprache: Ich verstehe nur Bahnhof">Babysprache: Ich verstehe nur Bahnhof</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>		
		
	</div>

	</div>



			
					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Über den Autor</h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img src="http://www.ma-gazin.de/wp-content/uploads/2017/01/ma-gazin.jpg" width="112" height="112" alt="Redaktion ma-gazin" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />	</div>
	
	<div class="data-content">
		<h4 class="author-title">Redaktion ma-gazin</h4>
		<div class="data-entry-content">
					</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.ma-gazin.de/author/redaktion/" class="vce-author-link vce-button">Alle Artikel</a>
		</div>
		<div class="vce-author-links">
									
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
		

    
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse ein Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/schulkosten-lernen-fuers-leben-oder-fuers-portemonnaie/#respond" style="display:none;">X</a></small></h3>			<form action="http://www.ma-gazin.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="b0e11bdb96"  name="0e511c93b0"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "0550650866da6a7fd9613140d70c41d9" );document.getElementById("b0e11bdb96").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Absenden" /> <input type='hidden' name='comment_post_ID' value='19591' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div>

	<aside id="sidebar" class="sidebar right">
	<div id="text-43" class="widget widget_text"><h4 class="widget-title">Video</h4>			<div class="textwidget"><iframe width="300" height="169" src="//www.youtube.com/embed/cdiRDdgVMMk" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Beliebte Beiträge</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/kindergeburtstagswahnsinn/" class="featured_image_sidebar" title="Kindergeburtstagswahnsinn"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2014/12/Geburtstags.Geschenke.auspacken-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2014/12/Geburtstags.Geschenke.auspacken-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2014/12/Geburtstags.Geschenke.auspacken-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/kindergeburtstagswahnsinn/" title="Kindergeburtstagswahnsinn" class="vce-post-link">Kindergeburtstagswahnsinn</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/australischen-aerzten-gelingt-medizinisches-wunder/" class="featured_image_sidebar" title="Australischen Ärzten gelingt medizinisches Wunder"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2015/10/Jackson-Taylor1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2015/10/Jackson-Taylor1-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2015/10/Jackson-Taylor1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/australischen-aerzten-gelingt-medizinisches-wunder/" title="Australischen Ärzten gelingt medizinisches Wunder" class="vce-post-link">Australischen Ärzten gelingt medizinisches Wunder</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/ausgefallene-halloween-kostueme-fuer-die-ganze-familie/" class="featured_image_sidebar" title="Ausgefallene Halloween-Kostüme für die ganze Familie"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2015/10/Fotolia_57319239_Subscription_Monthly_M-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2015/10/Fotolia_57319239_Subscription_Monthly_M-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2015/10/Fotolia_57319239_Subscription_Monthly_M-300x207.jpg 300w, http://www.ma-gazin.de/wp-content/uploads/2015/10/Fotolia_57319239_Subscription_Monthly_M-1024x708.jpg 1024w, http://www.ma-gazin.de/wp-content/uploads/2015/10/Fotolia_57319239_Subscription_Monthly_M-810x560.jpg 810w, http://www.ma-gazin.de/wp-content/uploads/2015/10/Fotolia_57319239_Subscription_Monthly_M-1140x788.jpg 1140w, http://www.ma-gazin.de/wp-content/uploads/2015/10/Fotolia_57319239_Subscription_Monthly_M-380x260.jpg 380w, http://www.ma-gazin.de/wp-content/uploads/2015/10/Fotolia_57319239_Subscription_Monthly_M-260x180.jpg 260w, http://www.ma-gazin.de/wp-content/uploads/2015/10/Fotolia_57319239_Subscription_Monthly_M-e1445946758516.jpg 950w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/ausgefallene-halloween-kostueme-fuer-die-ganze-familie/" title="Ausgefallene Halloween-Kostüme für die ganze Familie" class="vce-post-link">Ausgefallene Halloween-Kostüme für die ganze...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/fianas-kolumne-fett-weil-schwanger/" class="featured_image_sidebar" title="Fianas Kolumne: Fett, weil schwanger"><span class="vce-post-img"><img src="http://www.ma-gazin.de/wp-content/themes/voice/images/voice_default.jpg" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/fianas-kolumne-fett-weil-schwanger/" title="Fianas Kolumne: Fett, weil schwanger" class="vce-post-link">Fianas Kolumne: Fett, weil schwanger</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/wer-hat-der-uhr-gedreht-tipps-fuer-die-zeitumstellung/" class="featured_image_sidebar" title="Wer hat an der Uhr gedreht? &#8211; Tipps für die Zeitumstellung"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2014/10/zeitumstellung-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2014/10/zeitumstellung-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2014/10/zeitumstellung-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/wer-hat-der-uhr-gedreht-tipps-fuer-die-zeitumstellung/" title="Wer hat an der Uhr gedreht? &#8211; Tipps für die Zeitumstellung" class="vce-post-link">Wer hat an der Uhr gedreht? &#8211; Tipps für die...</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title">Kommentare</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.lerncomputertest.com/' rel='external nofollow' class='url'>Lutvo</a></span> bei <a href="http://www.ma-gazin.de/kinder-am-computer-wann-ist-genug-des-guten/#comment-56438">Kinder am Computer &#8211; Wann ist genug des Guten?</a></li><li class="recentcomments"><span class="comment-author-link">Saskia</span> bei <a href="http://www.ma-gazin.de/milchpulver-im-test-vorsicht-vor-schadstoffen/#comment-56413">Milchpulver im Test: Vorsicht vor Schadstoffen</a></li><li class="recentcomments"><span class="comment-author-link">Liz</span> bei <a href="http://www.ma-gazin.de/milchpulver-im-test-vorsicht-vor-schadstoffen/#comment-56404">Milchpulver im Test: Vorsicht vor Schadstoffen</a></li><li class="recentcomments"><span class="comment-author-link">Claudia</span> bei <a href="http://www.ma-gazin.de/migraene-bei-kindern/#comment-56395">Migräne bei Kindern</a></li><li class="recentcomments"><span class="comment-author-link">Saskia</span> bei <a href="http://www.ma-gazin.de/milchpulver-im-test-vorsicht-vor-schadstoffen/#comment-56375">Milchpulver im Test: Vorsicht vor Schadstoffen</a></li></ul></div><div id="archives-3" class="widget widget_archive"><h4 class="widget-title">Archiv</h4>		<ul>
			<li><a href='http://www.ma-gazin.de/2017/08/'>August 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/07/'>Juli 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/06/'>Juni 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/05/'>Mai 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/04/'>April 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/03/'>März 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/02/'>Februar 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/01/'>Januar 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/11/'>November 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/09/'>September 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/08/'>August 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/04/'>April 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/03/'>März 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/02/'>Februar 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/01/'>Januar 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/11/'>November 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/09/'>September 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/08/'>August 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/07/'>Juli 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/06/'>Juni 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/05/'>Mai 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/04/'>April 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/03/'>März 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/02/'>Februar 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/01/'>Januar 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2014/12/'>Dezember 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/11/'>November 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/10/'>Oktober 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/09/'>September 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/08/'>August 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/07/'>Juli 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/06/'>Juni 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/05/'>Mai 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/04/'>April 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/03/'>März 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/02/'>Februar 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/01/'>Januar 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2013/12/'>Dezember 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/11/'>November 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/10/'>Oktober 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/09/'>September 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/08/'>August 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/07/'>Juli 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/06/'>Juni 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/05/'>Mai 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/04/'>April 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/03/'>März 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/02/'>Februar 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/01/'>Januar 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2012/12/'>Dezember 2012</a></li>
	<li><a href='http://www.ma-gazin.de/2012/11/'>November 2012</a></li>
		</ul>
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Schlagworte</h4><div class="tagcloud"><a href="http://www.ma-gazin.de/tag/adventskalender/" class="tag-cloud-link tag-link-1251 tag-link-position-1" style="font-size: 12.236842105263pt;" aria-label="Adventskalender (28 Einträge)">Adventskalender</a>
<a href="http://www.ma-gazin.de/tag/arzt/" class="tag-cloud-link tag-link-2857 tag-link-position-2" style="font-size: 9.2894736842105pt;" aria-label="Arzt (19 Einträge)">Arzt</a>
<a href="http://www.ma-gazin.de/tag/baby/" class="tag-cloud-link tag-link-2851 tag-link-position-3" style="font-size: 22pt;" aria-label="Baby (97 Einträge)">Baby</a>
<a href="http://www.ma-gazin.de/tag/babybauch/" class="tag-cloud-link tag-link-510 tag-link-position-4" style="font-size: 8pt;" aria-label="Babybauch (16 Einträge)">Babybauch</a>
<a href="http://www.ma-gazin.de/tag/basteln/" class="tag-cloud-link tag-link-107 tag-link-position-5" style="font-size: 11.315789473684pt;" aria-label="basteln (25 Einträge)">basteln</a>
<a href="http://www.ma-gazin.de/tag/diy/" class="tag-cloud-link tag-link-856 tag-link-position-6" style="font-size: 11.684210526316pt;" aria-label="DIY (26 Einträge)">DIY</a>
<a href="http://www.ma-gazin.de/tag/eltern/" class="tag-cloud-link tag-link-119 tag-link-position-7" style="font-size: 18.315789473684pt;" aria-label="Eltern (60 Einträge)">Eltern</a>
<a href="http://www.ma-gazin.de/tag/entwicklung/" class="tag-cloud-link tag-link-990 tag-link-position-8" style="font-size: 8.5526315789474pt;" aria-label="Entwicklung (17 Einträge)">Entwicklung</a>
<a href="http://www.ma-gazin.de/tag/ernahrung/" class="tag-cloud-link tag-link-65 tag-link-position-9" style="font-size: 9.2894736842105pt;" aria-label="Ernährung (19 Einträge)">Ernährung</a>
<a href="http://www.ma-gazin.de/tag/erziehung/" class="tag-cloud-link tag-link-1049 tag-link-position-10" style="font-size: 13.342105263158pt;" aria-label="Erziehung (32 Einträge)">Erziehung</a>
<a href="http://www.ma-gazin.de/tag/essen/" class="tag-cloud-link tag-link-554 tag-link-position-11" style="font-size: 10.763157894737pt;" aria-label="Essen (23 Einträge)">Essen</a>
<a href="http://www.ma-gazin.de/tag/familie/" class="tag-cloud-link tag-link-75 tag-link-position-12" style="font-size: 15.368421052632pt;" aria-label="Familie (42 Einträge)">Familie</a>
<a href="http://www.ma-gazin.de/tag/fran/" class="tag-cloud-link tag-link-1914 tag-link-position-13" style="font-size: 17.026315789474pt;" aria-label="Fran (51 Einträge)">Fran</a>
<a href="http://www.ma-gazin.de/tag/geburt/" class="tag-cloud-link tag-link-2853 tag-link-position-14" style="font-size: 18.315789473684pt;" aria-label="Geburt (61 Einträge)">Geburt</a>
<a href="http://www.ma-gazin.de/tag/geschenk/" class="tag-cloud-link tag-link-603 tag-link-position-15" style="font-size: 8pt;" aria-label="Geschenk (16 Einträge)">Geschenk</a>
<a href="http://www.ma-gazin.de/tag/gesundheit/" class="tag-cloud-link tag-link-2854 tag-link-position-16" style="font-size: 8.9210526315789pt;" aria-label="Gesundheit (18 Einträge)">Gesundheit</a>
<a href="http://www.ma-gazin.de/tag/gewinnspiel/" class="tag-cloud-link tag-link-1294 tag-link-position-17" style="font-size: 13.526315789474pt;" aria-label="Gewinnspiel (33 Einträge)">Gewinnspiel</a>
<a href="http://www.ma-gazin.de/tag/hebamme/" class="tag-cloud-link tag-link-2856 tag-link-position-18" style="font-size: 12.605263157895pt;" aria-label="Hebamme (29 Einträge)">Hebamme</a>
<a href="http://www.ma-gazin.de/tag/hilfe/" class="tag-cloud-link tag-link-319 tag-link-position-19" style="font-size: 8.5526315789474pt;" aria-label="Hilfe (17 Einträge)">Hilfe</a>
<a href="http://www.ma-gazin.de/tag/kind/" class="tag-cloud-link tag-link-30 tag-link-position-20" style="font-size: 16.105263157895pt;" aria-label="Kind (46 Einträge)">Kind</a>
<a href="http://www.ma-gazin.de/tag/kinder/" class="tag-cloud-link tag-link-2855 tag-link-position-21" style="font-size: 18.315789473684pt;" aria-label="Kinder (60 Einträge)">Kinder</a>
<a href="http://www.ma-gazin.de/tag/kindergarten/" class="tag-cloud-link tag-link-2862 tag-link-position-22" style="font-size: 12.052631578947pt;" aria-label="Kindergarten (27 Einträge)">Kindergarten</a>
<a href="http://www.ma-gazin.de/tag/krankenhaus/" class="tag-cloud-link tag-link-386 tag-link-position-23" style="font-size: 9.2894736842105pt;" aria-label="Krankenhaus (19 Einträge)">Krankenhaus</a>
<a href="http://www.ma-gazin.de/tag/mama/" class="tag-cloud-link tag-link-59 tag-link-position-24" style="font-size: 14.447368421053pt;" aria-label="Mama (37 Einträge)">Mama</a>
<a href="http://www.ma-gazin.de/tag/muttermilch/" class="tag-cloud-link tag-link-209 tag-link-position-25" style="font-size: 10.394736842105pt;" aria-label="Muttermilch (22 Einträge)">Muttermilch</a>
<a href="http://www.ma-gazin.de/tag/mutter/" class="tag-cloud-link tag-link-58 tag-link-position-26" style="font-size: 15.921052631579pt;" aria-label="Mütter (45 Einträge)">Mütter</a>
<a href="http://www.ma-gazin.de/tag/neugeborenes/" class="tag-cloud-link tag-link-1788 tag-link-position-27" style="font-size: 10.026315789474pt;" aria-label="Neugeborenes (21 Einträge)">Neugeborenes</a>
<a href="http://www.ma-gazin.de/tag/papa/" class="tag-cloud-link tag-link-220 tag-link-position-28" style="font-size: 8pt;" aria-label="Papa (16 Einträge)">Papa</a>
<a href="http://www.ma-gazin.de/tag/rezept/" class="tag-cloud-link tag-link-591 tag-link-position-29" style="font-size: 14.263157894737pt;" aria-label="Rezept (36 Einträge)">Rezept</a>
<a href="http://www.ma-gazin.de/tag/rezepte/" class="tag-cloud-link tag-link-2091 tag-link-position-30" style="font-size: 13.342105263158pt;" aria-label="Rezepte (32 Einträge)">Rezepte</a>
<a href="http://www.ma-gazin.de/tag/schule/" class="tag-cloud-link tag-link-2873 tag-link-position-31" style="font-size: 9.2894736842105pt;" aria-label="Schule (19 Einträge)">Schule</a>
<a href="http://www.ma-gazin.de/tag/schwanger/" class="tag-cloud-link tag-link-57 tag-link-position-32" style="font-size: 10.394736842105pt;" aria-label="schwanger (22 Einträge)">schwanger</a>
<a href="http://www.ma-gazin.de/tag/schwangerschaft/" class="tag-cloud-link tag-link-130 tag-link-position-33" style="font-size: 20.342105263158pt;" aria-label="Schwangerschaft (78 Einträge)">Schwangerschaft</a>
<a href="http://www.ma-gazin.de/tag/sicherheit/" class="tag-cloud-link tag-link-120 tag-link-position-34" style="font-size: 8.9210526315789pt;" aria-label="Sicherheit (18 Einträge)">Sicherheit</a>
<a href="http://www.ma-gazin.de/tag/spielen/" class="tag-cloud-link tag-link-29 tag-link-position-35" style="font-size: 11.315789473684pt;" aria-label="Spielen (25 Einträge)">Spielen</a>
<a href="http://www.ma-gazin.de/tag/spielzeug/" class="tag-cloud-link tag-link-257 tag-link-position-36" style="font-size: 12.236842105263pt;" aria-label="Spielzeug (28 Einträge)">Spielzeug</a>
<a href="http://www.ma-gazin.de/tag/sport/" class="tag-cloud-link tag-link-2850 tag-link-position-37" style="font-size: 8.5526315789474pt;" aria-label="Sport (17 Einträge)">Sport</a>
<a href="http://www.ma-gazin.de/tag/stillen/" class="tag-cloud-link tag-link-179 tag-link-position-38" style="font-size: 15.552631578947pt;" aria-label="Stillen (43 Einträge)">Stillen</a>
<a href="http://www.ma-gazin.de/tag/stress/" class="tag-cloud-link tag-link-66 tag-link-position-39" style="font-size: 8pt;" aria-label="Stress (16 Einträge)">Stress</a>
<a href="http://www.ma-gazin.de/tag/tamara/" class="tag-cloud-link tag-link-2493 tag-link-position-40" style="font-size: 8.9210526315789pt;" aria-label="Tamara (18 Einträge)">Tamara</a>
<a href="http://www.ma-gazin.de/tag/tipps/" class="tag-cloud-link tag-link-2859 tag-link-position-41" style="font-size: 13.526315789474pt;" aria-label="Tipps (33 Einträge)">Tipps</a>
<a href="http://www.ma-gazin.de/tag/urlaub/" class="tag-cloud-link tag-link-184 tag-link-position-42" style="font-size: 8.5526315789474pt;" aria-label="Urlaub (17 Einträge)">Urlaub</a>
<a href="http://www.ma-gazin.de/tag/vater/" class="tag-cloud-link tag-link-202 tag-link-position-43" style="font-size: 8pt;" aria-label="Väter (16 Einträge)">Väter</a>
<a href="http://www.ma-gazin.de/tag/weihnachten/" class="tag-cloud-link tag-link-2871 tag-link-position-44" style="font-size: 13.342105263158pt;" aria-label="Weihnachten (32 Einträge)">Weihnachten</a>
<a href="http://www.ma-gazin.de/tag/zahne/" class="tag-cloud-link tag-link-933 tag-link-position-45" style="font-size: 9.2894736842105pt;" aria-label="Zähne (19 Einträge)">Zähne</a></div>
</div></aside>
</div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="text-41" class="widget widget_text"><h4 class="widget-title">Redaktion</h4>			<div class="textwidget"><p>Fragen & Anregungen an unsere Redaktion?</p>
<p>Immer gern!</p>
<p>E-Mail: <a href="redaktion@ma-gazin.de">redaktion@ma-gazin.de</a> </p>
</div>
		</div>				</div>
							<div class="bit-3">
					<div id="text-23" class="widget widget_text"><h4 class="widget-title">Für Eltern</h4>			<div class="textwidget"><p>ma-gazin.de ist das Online-Magazin für Mütter, Väter und solche, die es werden wollen.</p>
<p>Auf <a href="https://www.facebook.com/magazin.fuer.muetter/?ref=bookmarks" target="_blank" rel="noopener">Facebook</a>, <a href="https://twitter.com/ma_gazin" target="_blank" rel="noopener">Twitter</a> und <a href="https://www.instagram.com/ma_gazin/" target="_blank" rel="noopener">Instagram</a> liefern wir täglich informative Beiträge, Experten-Interviews, Tipps und Infos rund um Kinderwunsch, Schwangerschaft, Geburt und das bunte Leben als Familie.</p>
</div>
		</div>				</div>
							<div class="bit-3">
					<div id="text-24" class="widget widget_text"><h4 class="widget-title">Für Partner</h4>			<div class="textwidget">ma-gazin.de bietet Partnern viele spannende Möglichkeiten zur Kooperation in einem besonders hochwertigen Umfeld an.

Unsere aktuellen Mediadaten senden wir Ihnen gern auf Anfrage.</div>
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>©2017 <a href="https://www.big-direkt.de/" target="_blank" rel="noopener">BIG direkt gesund</a>
<a title="Bloggerei.de" href="http://www.bloggerei.de/"><img src="http://www.bloggerei.de/bgpublicon.jpg" alt="Blogverzeichnis - Bloggerei.de" width="80" height="15" border="0" /></a></p>						</div>
					
											<div class="vce-wrap-center">
								<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11407"><a href="http://facebook.com/magazin.fuer.muetter"><span class="vce-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11408"><a href="https://twitter.com/ma_gazin"><span class="vce-social-name">twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11409"><a href="https://plus.google.com/u/0/113538172018595248090/posts"><span class="vce-social-name">Google</span></a></li>
</ul></div>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-451"><a href="http://www.ma-gazin.de/impressum/">Anbieterkennung / Impressum</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452"><a href="http://www.ma-gazin.de/kontakt/">Kontakt</a></li>
</ul>						</div>
									
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/plugins/bigform/js/bigform.js?ver=2.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ma-gazin.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=08c910a935169c9ffd5e1eb50cf74a7d'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/affix.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/comment-reply.min.js?ver=08c910a935169c9ffd5e1eb50cf74a7d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","rtl_mode":"0","ajax_url":"http:\/\/www.ma-gazin.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/wp-embed.min.js?ver=08c910a935169c9ffd5e1eb50cf74a7d'></script>

<!-- Google Code für ein Remarketing-Tag -->
<!--------------------------------------------------
Remarketing-Tags dürfen nicht mit personenbezogenen Daten verknüpft oder auf Seiten platziert werden, die sensiblen Kategorien angehören. Weitere Informationen und Anleitungen zur Einrichtung des Tags erhalten Sie unter: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1062419090;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1062419090/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</body>
<script type="text/javascript">window.blogfosterAnalytics=window.blogfosterAnalytics||[],function(){var t="//analytics.blogfoster.com/analytics.js";window.blogfosterAnalytics.websiteId=782;var e=document,s=e.createElement("script"),a=e.getElementsByTagName("script")[0];s.type="text/javascript",s.defer=true,s.async=true,s.src=t,a.parentNode.insertBefore(s,a)}();</script>
</html>