<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<meta name="verification" content="5d37befc7c4f03db1c6f1ca545d948ab" />
<title>Nicht ohne meine Hebamme! - ma-gazin.de : Das Online-Magazin für Mütter</title>

<!--[if lt IE 9]>
	<script src="http://www.ma-gazin.de/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ihr sucht eine Hebamme und wollt euer Baby in einem Kreißsaal zur Welt bringen? Beides wird immer schwieriger, da immer mehr Geburtsstationen schließen."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.ma-gazin.de/nicht-ohne-meine-hebamme/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nicht ohne meine Hebamme! - ma-gazin.de : Das Online-Magazin für Mütter" />
<meta property="og:description" content="Ihr sucht eine Hebamme und wollt euer Baby in einem Kreißsaal zur Welt bringen? Beides wird immer schwieriger, da immer mehr Geburtsstationen schließen." />
<meta property="og:url" content="http://www.ma-gazin.de/nicht-ohne-meine-hebamme/" />
<meta property="og:site_name" content="ma-gazin.de : Das Online-Magazin für Mütter" />
<meta property="article:tag" content="Deutscher Hebammen Verband" />
<meta property="article:tag" content="Geburt" />
<meta property="article:tag" content="Geburten" />
<meta property="article:tag" content="Geburtshelfer" />
<meta property="article:tag" content="Geburtshilfe" />
<meta property="article:tag" content="Geburtsstation" />
<meta property="article:tag" content="Geburtsstationen" />
<meta property="article:tag" content="Hebamme" />
<meta property="article:tag" content="Hebammen" />
<meta property="article:tag" content="Kampagne" />
<meta property="article:tag" content="Kreißsal" />
<meta property="article:tag" content="Kreißsäle" />
<meta property="article:tag" content="Neugeborenes" />
<meta property="article:tag" content="Schwangere" />
<meta property="article:tag" content="Unsere Hebammen" />
<meta property="article:section" content="featured" />
<meta property="article:published_time" content="2017-05-13T19:52:40+00:00" />
<meta property="article:modified_time" content="2017-05-12T17:20:55+00:00" />
<meta property="og:updated_time" content="2017-05-12T17:20:55+00:00" />
<meta property="og:image" content="http://www.ma-gazin.de/wp-content/uploads/2017/05/Birte.png" />
<meta property="og:image:width" content="1047" />
<meta property="og:image:height" content="744" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ihr sucht eine Hebamme und wollt euer Baby in einem Kreißsaal zur Welt bringen? Beides wird immer schwieriger, da immer mehr Geburtsstationen schließen." />
<meta name="twitter:title" content="Nicht ohne meine Hebamme! - ma-gazin.de : Das Online-Magazin für Mütter" />
<meta name="twitter:image" content="http://www.ma-gazin.de/wp-content/uploads/2017/05/Birte.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ma-gazin.de : Das Online-Magazin für Mütter &raquo; Feed" href="http://www.ma-gazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="ma-gazin.de : Das Online-Magazin für Mütter &raquo; Kommentar-Feed" href="http://www.ma-gazin.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ma-gazin.de : Das Online-Magazin für Mütter &raquo; Nicht ohne meine Hebamme! Kommentar-Feed" href="http://www.ma-gazin.de/nicht-ohne-meine-hebamme/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ma-gazin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=7fefae875eb6a9ad5c3c6975deacef2c"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bigform.css-css'  href='http://www.ma-gazin.de/wp-content/plugins/bigform/css/bigform.css?ver=7fefae875eb6a9ad5c3c6975deacef2c' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ma-gazin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.ma-gazin.de/wp-content/themes/voice//style.css?ver=1.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.ma-gazin.de/wp-content/themes/voice/css/responsive.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.ma-gazin.de/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.ma-gazin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ma-gazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ma-gazin.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.ma-gazin.de/?p=18326' />
<link rel="alternate" type="application/json+oembed" href="http://www.ma-gazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ma-gazin.de%2Fnicht-ohne-meine-hebamme%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ma-gazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ma-gazin.de%2Fnicht-ohne-meine-hebamme%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ma-gazin.de/?wordfence_logHuman=1&hid=3B0D9C74F72F5DC848C874362C6C2CD2');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="shortcut icon" href="http://www.ma-gazin.de/wp-content/uploads/2012/11/favicon.ico" type="image/x-icon" /><style type="text/css">h1, h2, h3, h4, h5, h6, .entry-title a { font-family: 'Droid Serif', serif; font-weight: 600; } h3.main-box-title { font-family: 'Droid Serif', serif; font-weight: 800; } h2.entry-title a { font-size: 18px; line-height:22px; } .vce-border-top .main-box-title { border-top: 3px solid #cf4d35; } .vce-featured-link-article { font-size: 44px; line-height: 52px; } .default-theme.wp-posts-carousel .wp-posts-carousel-title{ line-height: 22px; }</style>                        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4109821-81', 'auto');
  ga('send', 'pageview');
  </script>                    
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '815934521815152']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=815934521815152&amp;ev=PixelInitialized" /></noscript>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script src="https://scripts.tracdelight.com/tracdelight.js?accesskey=26a721ae20f4cf850496c77d7b9331fd" async="async"></script>
</head>

<body class="post-template-default single single-post postid-18326 single-format-standard unknown vce-sid-right">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1440434489590788',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-2314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2314"><a href="http://www.ma-gazin.de">Home</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-562"><a href="http://www.ma-gazin.de/about-magazin/">About</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.ma-gazin.de/impressum/">Anbieterkennung / Impressum</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="http://www.ma-gazin.de/kontakt/">Kontakt</a></li>
</ul>			</div>
		
		
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-11407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11407"><a href="http://facebook.com/magazin.fuer.muetter"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-11408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11408"><a href="https://twitter.com/ma_gazin"><span class="vce-social-name">twitter</span></a></li>
<li id="menu-item-11409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11409"><a href="https://plus.google.com/u/0/113538172018595248090/posts"><span class="vce-social-name">Google</span></a></li>
</ul></div>			</div>
		
	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">

		
	
	<span class="site-title">
		<a href="http://www.ma-gazin.de/" title="ma-gazin.de : Das Online-Magazin für Mütter" class="has-logo">
							<img src="http://www.ma-gazin.de/wp-content/uploads/2015/01/magazin_logo_prssroom.png" alt="ma-gazin.de : Das Online-Magazin für Mütter" />
					</a>
	</span>

	<span class="site-description"></span>	
	

</div>
	<div class="vce-header-ads">
		<a href="https://bigdeal.big-direkt.de/?redref=ma-gazin" target="_blank"><img src="http://www.ma-gazin.de/wp-content/uploads/2016/05/BIG_Inline_Rectangle_728x90.gif" /></a>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13841 vce-cat-16"><a href="http://www.ma-gazin.de/gesundheit-und-fitness/">Gesund</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41 vce-cat-17"><a title="Beauty &#038; Fashion" href="http://www.ma-gazin.de/beauty-und-fashion/">Hübsch</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38 vce-cat-18"><a title="Wohnen &#038; Leben" href="http://www.ma-gazin.de/wohnen-und-leben/">Zuhause</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36 vce-cat-20"><a title="Beruf &#038; Karriere" href="http://www.ma-gazin.de/beruf-und-karriere/">Erfolgreich</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37 vce-cat-21"><a title="Freizeit &#038; Reise" href="http://www.ma-gazin.de/freizeit-und-reise/">Unterwegs</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42 vce-cat-22"><a title="Spielen &#038; Lernen" href="http://www.ma-gazin.de/spielen-und-lernen/">Verspielt</a></li>
<li id="menu-item-9411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9411 vce-cat-2013"><a href="http://www.ma-gazin.de/aufgeregt/">Aufgeregt</a></li>
<li id="menu-item-15570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15570 vce-cat-3480"><a href="http://www.ma-gazin.de/httpwww-ma-gazin-delecker/">Lecker</a></li>
<li id="menu-item-11777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11777 vce-cat-2537"><a href="http://www.ma-gazin.de/gebloggt/"> Gebloggt</a>
<ul class="sub-menu">
	<li id="menu-item-11778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11778 vce-cat-2413"><a href="http://www.ma-gazin.de/gebloggt/frans-mama-blog/">Frans Mama-Blog</a></li>
	<li id="menu-item-14710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14710 vce-cat-3298"><a href="http://www.ma-gazin.de/gretas-mama-blog/">Gretas Mama-Blog</a></li>
	<li id="menu-item-11779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11779 vce-cat-2571"><a href="http://www.ma-gazin.de/gebloggt/nicoles-mama-coaching-blog/">Nicoles Mama-Coaching-Blog</a></li>
	<li id="menu-item-11780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11780 vce-cat-2572"><a href="http://www.ma-gazin.de/gebloggt/tamaras-erziehungs-blog/">Tamaras Erziehungs-Blog</a></li>
	<li id="menu-item-13159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13159 vce-cat-2987"><a href="http://www.ma-gazin.de/gebloggt/dominiks-koch-blog/">Dominiks Koch-Blog</a></li>
</ul>
</li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.ma-gazin.de/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Suche..." onfocus="(this.value == 'Suche...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suche...')" placeholder="Suche..." />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-18326" class="vce-single post-18326 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-gesundheit-und-fitness tag-deutscher-hebammen-verband tag-geburt tag-geburten tag-geburtshelfer tag-geburtshilfe tag-geburtsstation tag-geburtsstationen tag-hebamme tag-hebammen tag-kampagne tag-kreisssal tag-kreisssaele tag-neugeborenes tag-schwangere tag-unsere-hebammen">

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.ma-gazin.de/featured/" class="category-1948">featured</a> <span>&bull;</span> <a href="http://www.ma-gazin.de/gesundheit-und-fitness/" class="category-16">Gesund</a></span>
				<h1 class="entry-title">Nicht ohne meine Hebamme!</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">vor 12 Stunden</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="http://www.ma-gazin.de/author/schwarz/">Saskia</a></span></span></div><div class="meta-item comments"><a href="http://www.ma-gazin.de/nicht-ohne-meine-hebamme/#respond">Kommentieren</a></div></div>
	</header>

	
				 			 	<div class="meta-image">
				<img width="810" height="576" src="http://www.ma-gazin.de/wp-content/uploads/2017/05/Birte-810x576.png" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/05/Birte-810x576.png 810w, http://www.ma-gazin.de/wp-content/uploads/2017/05/Birte-300x213.png 300w, http://www.ma-gazin.de/wp-content/uploads/2017/05/Birte-768x546.png 768w, http://www.ma-gazin.de/wp-content/uploads/2017/05/Birte-1024x728.png 1024w, http://www.ma-gazin.de/wp-content/uploads/2017/05/Birte.png 1047w" sizes="(max-width: 810px) 100vw, 810px" />			</div>

							<div class="meta-author">
					<img src="http://www.ma-gazin.de/wp-content/uploads/2017/04/IMG_20170423_124507_532-150x150.jpg" width="100" height="100" alt="Saskia" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />					<div class="meta-author-wrapped">Geschrieben von <span class="vcard author"><span class="fn"><a href="http://www.ma-gazin.de/author/schwarz/">Saskia</a></span></span></div>
			    </div>
			
		
	    		    <div class="entry-headline">
		    	<p>Geburtsstationen und Hebammen in Not!</p>
		    </div>
	    	
	<div class="entry-content">
		<p><strong>Als werdende Mutter benötigt ihr vor allem eins: eine verlässliche gesundheitliche Vorsorge und Betreuung. Letzteres spielt sich vor allem während der Geburt ab und findet meist mit der Hebamme eures Vertrauens auf der Geburtsstation in einem Krankenhaus statt. Sofern ihr überhaupt noch einen Kreißsaal und eine Geburtshilfe in eurer Nähe findet. Denn laut aktuellster Daten des Statistischen Bundesamts wurden seit 1991 von 1186 Geburtsstationen bundesweit 477 geschlossen. Der Deutsche Hebammen Verband macht seiner Not Luft und hat die Kampagne &#8222;<a href="http://www.unsere-hebammen.de/" target="_blank">Unsere Hebammen</a>&#8220; ins Leben gerufen.</strong></p>
<hr />
<p>Seit Ende 2015 stehen gebärenden Frauen in Deutschland nur noch 709 Geburtsstationen zur Verfügung. Dies ist ein Rückgang um 40 Prozent, obwohl die Zahl der Geburten nur um elf Prozent (auf 737.575) gesunken ist.</p>
<h2>Wer hat das Nachsehen?</h2>
<p>Nicht &#8217;nur&#8216; der Gesundheitszustand der werdenden Mütter und des Neugeborenen, sondern auch die rund 2.500 praktizierenden Hebammen in Deutschland. Unterbesetzung, Unterbezahlung und zu teure Haftpflichtversicherungen machen es den Geburtshelfern in Deutschland schwer. Rund ein Drittel mussten ihren Dienst bereits quittieren.</p>
<p>Robert Manu ist Pressereferent des Deutschen Hebammen Verbandes und macht deutlich, welche Maßnahmen aus Verbandssicht notwendig sind, um Schwangere wieder bestmöglich betreuen und eine sichere Geburt garantieren zu können.</p>
<p><strong>Redaktion: Wofür steht die Kampagne &#8222;Unsere Hebammen&#8220;?</strong></p>
<p><strong>Manu:</strong> Die Kampagne „Unsere Hebammen“ wurde ins Leben gerufen, um zu zeigen, was Hebammen leisten und unter welchen Arbeitsbedingungen sie dies tun. Zum einen klärt die Kampagne über den Beruf auf, zum anderen thematisiert sie die aktuellen Arbeitsbedingungen der Kolleginnen. Gleichzeitig bieten wir die Möglichkeit, den Berufsstand zu unterstützen.</p>
<p><strong>Redaktion: Wie können sich Eltern daran beteiligen?</strong></p>
<p><strong>Manu:</strong> Wir haben für alle Eltern (und natürlich auch Nicht-Eltern) einen Protestbrief an Politikerinnen und Politiker zum Selbstausdruck und Versenden vorbereitet, der auf der Kampagnenseite heruntergeladen werden kann. Darüber hinaus nutzen viele Frauen die Möglichkeit, auf der „Landkarte der Unterversorgung“ ihre erfolglose Suche nach einer Hebamme einzutragen. So bilden wir ein inzwischen flächendeckendes Problem ab. Und was uns besonders freut: Über 2000 Unterstützerinnen und Unterstützer haben bei unserer Aktion „Gesicht zeigen“ bereits ihr Foto hochgeladen und sagen: Geboren mit der Hilfe meiner Hebamme.</p>
<p><strong>Redaktion: Wieviele Geburten finden bislang in Krankenhäusern statt?</strong></p>
<p><strong>Manu:</strong> Ungefähr 98 Prozent aller Geburten in Deutschland finden in Krankenhäusern statt. Wir stellen aber fest, dass die zunehmenden Schließungen von Kreißsälen vielerorts bereits massive Auswirkungen haben. Es kommt vor, dass Schwangere an Kreißsaaltüren abgewiesen werden, weil Kapazitäten fehlen. Oder sie stehen auch schon mal vor geschlossen Türen, wenn aufgrund von Personalmangel ein Kreißsaal nur zu speziellen Uhrzeiten geöffnet hat.</p>
<p><strong>Redaktion: Wieviele Schwangere betreut eine Hebamme durchschnittlich und wie hoch ist die Wahrscheinlichkeit, dass sie auch wirklich bei der Geburt anwesend sein kann?</strong></p>
<p><strong>Manu:</strong> Der Wissenschaftliche Dienst des Deutschen Bundestages hat erst im März veröffentlicht, dass in Deutschland jede in Vollzeit beschäftigte Hebamme fast 100 Geburten pro Jahr betreut. Das ist dreimal so viel wie in Großbritannien oder Norwegen. Die hohe Geburtenzahl an sich macht eine Eins-zu-eins-Betreuung bereits in vielen Fällen unmöglich. In Deutschland muss bei jeder Geburt per Gesetz eine Hebamme anwesend sein. Ein Arzt alleine darf keine Geburt durchführen, eine Hebamme jedoch schon.</p>
<p><strong>Redaktion: Angenommen eine Familie lebt auf dem Land, der nahe gelegene Kreißsaal wurde geschlossen und alle Hebammen sind ausgebucht. Welche Möglichkeiten gibt es dann noch?</strong></p>
<p><strong>Manu:</strong> Vor diesem Problem stehen immer mehr Schwangere. Denn zwischen 1991 und 2014 haben 40 Prozent der Kreißsäle in Deutschland geschlossen und die Schließungen gehen weiter. Die Wege zum nächsten Kreißsaal wurden und werden für viele Familien immer länger. Es muss eine Lösung gefunden werden. Denn ohne Hebammen und Kreißsäle geht es nicht. Außerdem gibt es das verbriefte Recht auf die freie Wahl des Geburtsortes. Das ist ein hohes Gut, das eng verknüpft ist mit dem Recht der Frau auf Selbstbestimmung.</p>
<p><strong>Redaktion: In Schweden ist die Lage bereits so prekär, dass Hebammen VHS-Geburtskurse für werdende Eltern anbieten, in denen eine Geburt simuliert wird. Droht uns ein ähnlicher Zustand?</strong></p>
<p><strong>Manu:</strong> Diese Kurse für den Notfall sind in Schweden regional sehr wichtig. Hier müssen Eltern teilweise 100, ja sogar 200 Kilometer bis zur nächsten Entbindungsstation fahren. Ostschwedische Frauen reisen beispielsweise nach Finnland, weil es im nahen Krankenhaus nicht genügend Plätze für Frühgeburten gibt. Vor dieser Situation stehen wir nicht und wir werden alles daran setzen, dass sie nicht eintritt.</p>
<p><strong>Redaktion: Was muss sich ändern, damit es wieder mehr Geburtsstationen und Hebammen gibt?</strong></p>
<p><strong>Manu:</strong> Wir hören immer wieder, dass Geburtsstationen aus wirtschaftlichen Gründen schließen. Die ausreichende Finanzierung muss gesichert sein, zum Wohl der Schwangeren und deren Kinder. Die Kliniken verzeichnen steigende Zahlen an Geburten, wenn ein oder mehrere Kreißsäle in der Nähe geschlossen wurden. Häufig wird die Geburtshilfe dann jedoch nicht personell und baulich erweitert. Auch das muss geschehen. Denn die Folge für die Mitarbeiterinnen und Mitarbeiter sind mehr Arbeitsverdichtung und eine höhere Arbeitsbelastung. Hebammen in Kliniken müssen laut einer Umfrage des Deutschen Hebammenverbandes mittlerweile drei und mehr Frauen gleichzeitig während der Geburt betreuen. Immer weniger Hebammen sind bereit, angestellt und Vollzeit an einer Klinik zu arbeiten. Zudem gibt es auch weniger freiberuflich in der Geburtshilfe tätige Hebammen aufgrund steigender Haftpflichtprämien. Nur noch 1.900 freiberufliche Beleghebammen begleiten derzeit rund 20 Prozent der Geburten an den Kliniken in Deutschland. Wir sind aber sicher: Der Nachwuchs kommt, wenn die Rahmenbedingungen für den Beruf stimmen, die Arbeitsbedingungen und der Verdienst angemessen sind.</p>
<p>Wir danken Robert Manu herzlichst für das Gespräch!</p>
<p>Ihr wollt die Kampagne <strong>#unserehebammen</strong> unterstützen? Dann macht <a href="http://www.unsere-hebammen.de/mitmachen/gesicht-zeigen/" target="_blank">hier </a>mit und zeigt Gesicht!</p>
<p><iframe src="https://www.youtube.com/embed/AzWni0LZMCM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Video: YouTube</p>
<p>Bilder: ©  Deutscher Hebammen Verband</p>
		
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="http://www.ma-gazin.de/tag/deutscher-hebammen-verband/" rel="tag">Deutscher Hebammen Verband</a> <a href="http://www.ma-gazin.de/tag/geburt/" rel="tag">Geburt</a> <a href="http://www.ma-gazin.de/tag/geburten/" rel="tag">Geburten</a> <a href="http://www.ma-gazin.de/tag/geburtshelfer/" rel="tag">Geburtshelfer</a> <a href="http://www.ma-gazin.de/tag/geburtshilfe/" rel="tag">Geburtshilfe</a> <a href="http://www.ma-gazin.de/tag/geburtsstation/" rel="tag">Geburtsstation</a> <a href="http://www.ma-gazin.de/tag/geburtsstationen/" rel="tag">Geburtsstationen</a> <a href="http://www.ma-gazin.de/tag/hebamme/" rel="tag">Hebamme</a> <a href="http://www.ma-gazin.de/tag/hebammen/" rel="tag">Hebammen</a> <a href="http://www.ma-gazin.de/tag/kampagne/" rel="tag">Kampagne</a> <a href="http://www.ma-gazin.de/tag/kreisssal/" rel="tag">Kreißsal</a> <a href="http://www.ma-gazin.de/tag/kreisssaele/" rel="tag">Kreißsäle</a> <a href="http://www.ma-gazin.de/tag/neugeborenes/" rel="tag">Neugeborenes</a> <a href="http://www.ma-gazin.de/tag/schwangere/" rel="tag">Schwangere</a> <a href="http://www.ma-gazin.de/tag/unsere-hebammen/" rel="tag">Unsere Hebammen</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=http://www.ma-gazin.de/nicht-ohne-meine-hebamme/&amp;t=Nicht ohne meine Hebamme!"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.ma-gazin.de/nicht-ohne-meine-hebamme/&amp;text=Nicht ohne meine Hebamme!"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.ma-gazin.de/nicht-ohne-meine-hebamme/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.ma-gazin.de/nicht-ohne-meine-hebamme/&amp;media=http://www.ma-gazin.de/wp-content/uploads/2017/05/Birte.png&amp;description=Nicht ohne meine Hebamme!"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.ma-gazin.de/nicht-ohne-meine-hebamme/&amp;title=Nicht ohne meine Hebamme!"></a></li>		</ul>
	</div>
	
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.ma-gazin.de/fehlgeburt-wie-ihr-als-paar-die-trauer-ueberwinden-koennt/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.ma-gazin.de/wp-content/uploads/2017/05/Fotolia_116392490_M-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="Fehlgeburt" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Fehlgeburt: Wie ihr als Paar die Trauer überwinden könnt</span></a>		</div>

		
	</nav>		
		</main>

					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Auch interessant</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-18553 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-gesundheit-und-fitness tag-balkon tag-barfuss tag-fehlstellung tag-fruehling tag-fuss tag-fussbett tag-fuesse tag-fussreflexzonen tag-immunsystem tag-kinderfuesse tag-laufen-lernen tag-muskulatur tag-natur tag-plattfuss tag-schuhe tag-senk-spreizfuss tag-senkfuss tag-socken tag-sommer tag-spielplatz tag-spreizfuss tag-wespen tag-wirbelsaeule">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/deshalb-sollten-kinder-barfuss-laufen/" title="Deshalb sollten Kinder barfuß laufen">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/05/Fotolia_7548902_M-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="barfuß laufen" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/05/Fotolia_7548902_M-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/05/Fotolia_7548902_M-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/deshalb-sollten-kinder-barfuss-laufen/" title="Deshalb sollten Kinder barfuß laufen">Deshalb sollten Kinder barfuß laufen</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-18477 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit-und-fitness tag-becken tag-beckenendlage tag-entwicklung tag-geburt tag-geburtstermin tag-gewicht tag-groesse tag-organe tag-plazenta tag-schwangerschaft tag-ungeborenes tag-wachstum tag-wehen">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/entwicklungsstufen-der-schwangerschaft-vom-foetus-zum-baby/" title="Entwicklungsstufen der Schwangerschaft: Vom Fötus zum Baby">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/04/Fotolia_126942241_M-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Vom Fötus zum Baby" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/04/Fotolia_126942241_M-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/04/Fotolia_126942241_M-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/entwicklungsstufen-der-schwangerschaft-vom-foetus-zum-baby/" title="Entwicklungsstufen der Schwangerschaft: Vom Fötus zum Baby">Entwicklungsstufen der Schwangerschaft: Vom Fötus zum...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-18329 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-wohnen-und-leben tag-bewusstlosigkeit tag-erbrechen tag-erste-hilfe tag-gift tag-gift-notruf tag-giftinformationszentren tag-herz-kreislauf-stillstand tag-medikamente tag-mudigkeit tag-notruf tag-putzmittel tag-reinigungsmittel tag-vergiftung tag-vergiftungszentrale tag-zimmerpflanzen">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/vergiftung-beim-kind-erste-hilfe-tipps-fuer-eltern/" title="Vergiftung beim Kind: Erste-Hilfe-Tipps für Eltern">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/04/Fotolia_74709230_M-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Vergiftung" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/04/Fotolia_74709230_M-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/04/Fotolia_74709230_M-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/vergiftung-beim-kind-erste-hilfe-tipps-fuer-eltern/" title="Vergiftung beim Kind: Erste-Hilfe-Tipps für Eltern">Vergiftung beim Kind: Erste-Hilfe-Tipps für Eltern</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-18325 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit-und-fitness tag-darm tag-embryo tag-entwicklung tag-foetus tag-fruchtwasser tag-gebaermutter tag-geburt tag-haut tag-herz tag-hormone tag-immunsystem tag-kaeseschmiere tag-lanugobehaarung tag-mutterkuchen tag-nabelschnur tag-organe tag-plazenta tag-scheitel-steisslaenge tag-schutzschicht tag-schwangerschaft tag-schwangerschaftswoche tag-screening tag-ultraschall tag-ungeborene tag-wachstum">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/entwicklungsstufen-der-schwangerschaft-vom-embryo-zum-foetus/" title="Entwicklungsstufen der Schwangerschaft: Vom Embryo zum Fötus">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/04/Fotolia_82198895_M-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Entwicklungsstufen der Schwangerschaft" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/04/Fotolia_82198895_M-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/04/Fotolia_82198895_M-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/entwicklungsstufen-der-schwangerschaft-vom-embryo-zum-foetus/" title="Entwicklungsstufen der Schwangerschaft: Vom Embryo zum Fötus">Entwicklungsstufen der Schwangerschaft: Vom Embryo zum...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-18331 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit-und-fitness tag-amblyopie tag-auge tag-augen tag-augenarzt tag-blinzeln tag-brille tag-computer tag-fernsehen tag-lesen tag-schielen tag-schwachsichtigkeit tag-sehen tag-sehschwaeche tag-smartphone">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/was-schadet-den-augen-wirklich/" title="Was schadet den Augen wirklich?">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/04/Fotolia_103001832_M-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Augen" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/04/Fotolia_103001832_M-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/04/Fotolia_103001832_M-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/was-schadet-den-augen-wirklich/" title="Was schadet den Augen wirklich?">Was schadet den Augen wirklich?</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-18308 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit-und-fitness tag-bakterien tag-borreliose tag-fruehling tag-fruehsommer-meningoenzephalitis tag-fsme tag-gesundheitsamt tag-hirnhautentzuendung tag-impfung tag-insektenschutz tag-robert-koch-institut tag-schutzimpfung tag-sommer tag-tropeninstitut tag-virus tag-zecke tag-zeckenschutzimpfung tag-zeckenstich">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/zeckenschutz-impfen-lassen-oder-nicht/" title="Zeckenschutz: Impfen lassen oder nicht?">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/03/Fotolia_139514028_M-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Zeckenschutz" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/03/Fotolia_139514028_M-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/03/Fotolia_139514028_M-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/zeckenschutz-impfen-lassen-oder-nicht/" title="Zeckenschutz: Impfen lassen oder nicht?">Zeckenschutz: Impfen lassen oder nicht?</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>		
		
	</div>

	</div>



			
					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Über den Autor</h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img src="http://www.ma-gazin.de/wp-content/uploads/2017/04/IMG_20170423_124507_532-150x150.jpg" width="112" height="112" alt="Saskia" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />	</div>
	
	<div class="data-content">
		<h4 class="author-title">Saskia</h4>
		<div class="data-entry-content">
			<p>Knapp über 30 und noch keine eigenen Kinder, aber immerhin vierfache Tante. Mein Vorteil? Ich wickel, kuschel, darf (hin und wieder) erziehen, spielen, rumalbern und die Knirpse wieder den Eltern übergeben, wenn ich eine Pause von all dem benötige. Das klingt natürlich gemein, aber wenn der eigene Nachwuchs dann irgendwann da ist, werde ich den Vollzeitjob als Mama ganz sicher auch nicht mehr missen wollen. Meistens jedenfalls ;)</p>
		</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.ma-gazin.de/author/schwarz/" class="vce-author-link vce-button">Alle Artikel</a>
		</div>
		<div class="vce-author-links">
									
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
		

    
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse ein Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nicht-ohne-meine-hebamme/#respond" style="display:none;">X</a></small></h3>			<form action="http://www.ma-gazin.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="430768b269"  name="07822eb144"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "c038e09aaf5f883bdf7524bdce904ac9" );document.getElementById("430768b269").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Absenden" /> <input type='hidden' name='comment_post_ID' value='18326' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div>

	<aside id="sidebar" class="sidebar right">
	<div id="text-43" class="widget widget_text"><h4 class="widget-title">Video</h4>			<div class="textwidget"><iframe width="300" height="169" src="//www.youtube.com/embed/cdiRDdgVMMk" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Beliebte Beiträge</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/letzte-chance-kuenstliche-befruchtung/" class="featured_image_sidebar" title="Letzte Chance: Künstliche Befruchtung"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2014/02/berfruchtung-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2014/02/berfruchtung-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2014/02/berfruchtung-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/letzte-chance-kuenstliche-befruchtung/" title="Letzte Chance: Künstliche Befruchtung" class="vce-post-link">Letzte Chance: Künstliche Befruchtung</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/homosexuelle-paare-und-ihr-kinderwunsch/" class="featured_image_sidebar" title="Homosexuelle Paare und ihr Kinderwunsch"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2014/10/Fotolia_86662898_Subscription_Monthly_M-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2014/10/Fotolia_86662898_Subscription_Monthly_M-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2014/10/Fotolia_86662898_Subscription_Monthly_M-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/homosexuelle-paare-und-ihr-kinderwunsch/" title="Homosexuelle Paare und ihr Kinderwunsch" class="vce-post-link">Homosexuelle Paare und ihr Kinderwunsch</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/herbstzeit-buehne-frei-fuer-eure-gartenzwerge/" class="featured_image_sidebar" title="Herbstzeit: Bühne frei für eure Gartenzwerge"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2015/10/children-autumn-garden-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2015/10/children-autumn-garden-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2015/10/children-autumn-garden-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/herbstzeit-buehne-frei-fuer-eure-gartenzwerge/" title="Herbstzeit: Bühne frei für eure Gartenzwerge" class="vce-post-link">Herbstzeit: Bühne frei für eure Gartenzwerge</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/umfrage-wunschzettel/" class="featured_image_sidebar" title="Umfrage: Wunschzettel"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2014/12/Wunschzettel-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2014/12/Wunschzettel-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2014/12/Wunschzettel-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/umfrage-wunschzettel/" title="Umfrage: Wunschzettel" class="vce-post-link">Umfrage: Wunschzettel</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/weihnachtlicher-fruehstueckskuchen/" class="featured_image_sidebar" title="Weihnachtlicher Frühstückskuchen"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2014/12/frühstückskuchen-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2014/12/frühstückskuchen-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2014/12/frühstückskuchen-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/weihnachtlicher-fruehstueckskuchen/" title="Weihnachtlicher Frühstückskuchen" class="vce-post-link">Weihnachtlicher Frühstückskuchen</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title">Kommentare</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.erbrecht-schelkmann.de/' rel='external nofollow' class='url'>susilü</a></span> bei <a href="http://www.ma-gazin.de/wenn-geschwister-streiten/#comment-55511">Wenn Geschwister streiten</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://kinder-töpfchen.de/' rel='external nofollow' class='url'>Niels</a></span> bei <a href="http://www.ma-gazin.de/ab-aufs-topfchen-wieihr-eurem-kind-die-windel-angewohnt/#comment-55239">Ab aufs Töpfchen! – Wie ihr eurem Kind die Windel abgewöhnt</a></li><li class="recentcomments"><span class="comment-author-link">Ronja</span> bei <a href="http://www.ma-gazin.de/geheimsprachen-kinder/#comment-55000">Geheimsprachen der Kinder</a></li><li class="recentcomments"><span class="comment-author-link">Saskia</span> bei <a href="http://www.ma-gazin.de/hausboot-urlaub-mecklenburgische-seenplatte-papa-wird-zum-kapitaen/#comment-54291">Hausboot-Urlaub Mecklenburgische Seenplatte – Papa wird zum Kapitän</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.ma-gazin.de/traubensaft-party-mit-der-prickelnden-elise/' rel='external nofollow' class='url'>Doro</a></span> bei <a href="http://www.ma-gazin.de/alkohol-waehrend-der-schwangerschaft-kein-no-go/#comment-54262">Alkohol während der Schwangerschaft: Kein No-Go?!</a></li></ul></div><div id="widget_wpmemwidget-2" class="widget wp-members"><div id="wp-members"><h4 class="widget-title">Dein Service Center</h4>Du bist nicht angemeldet.<br /><form name="form" method="post" action="http://www.ma-gazin.de/nicht-ohne-meine-hebamme/"><fieldset><label for="username">Benutzername</label><div class="div_texbox"><input type="text" name="log" class="username" id="username" /></div><label for="password">Passwort</label><div class="div_texbox"><input type="password" name="pwd" class="password" id="password" /></div><input type="hidden" name="rememberme" value="forever" /><input type="hidden" name="redirect_to" value="http://www.ma-gazin.de/?page_id=10522" /><input type="hidden" name="a" value="login" /><input type="hidden" name="slog" value="true" /><div class="button_div"><input type="submit" name="Submit" class="buttons" value="Anmelden" /></div></fieldset></form></div></div><div id="archives-3" class="widget widget_archive"><h4 class="widget-title">Archiv</h4>		<ul>
			<li><a href='http://www.ma-gazin.de/2017/05/'>Mai 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/04/'>April 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/03/'>März 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/02/'>Februar 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/01/'>Januar 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/11/'>November 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/09/'>September 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/08/'>August 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/04/'>April 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/03/'>März 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/02/'>Februar 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/01/'>Januar 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/11/'>November 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/09/'>September 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/08/'>August 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/07/'>Juli 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/06/'>Juni 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/05/'>Mai 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/04/'>April 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/03/'>März 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/02/'>Februar 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/01/'>Januar 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2014/12/'>Dezember 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/11/'>November 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/10/'>Oktober 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/09/'>September 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/08/'>August 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/07/'>Juli 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/06/'>Juni 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/05/'>Mai 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/04/'>April 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/03/'>März 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/02/'>Februar 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/01/'>Januar 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2013/12/'>Dezember 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/11/'>November 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/10/'>Oktober 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/09/'>September 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/08/'>August 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/07/'>Juli 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/06/'>Juni 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/05/'>Mai 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/04/'>April 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/03/'>März 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/02/'>Februar 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/01/'>Januar 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2012/12/'>Dezember 2012</a></li>
	<li><a href='http://www.ma-gazin.de/2012/11/'>November 2012</a></li>
		</ul>
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Schlagworte</h4><div class="tagcloud"><a href='http://www.ma-gazin.de/tag/adventskalender/' class='tag-link-1251 tag-link-position-1' title='28 Themen' style='font-size: 12.236842105263pt;'>Adventskalender</a>
<a href='http://www.ma-gazin.de/tag/arzt/' class='tag-link-2857 tag-link-position-2' title='19 Themen' style='font-size: 9.2894736842105pt;'>Arzt</a>
<a href='http://www.ma-gazin.de/tag/baby/' class='tag-link-2851 tag-link-position-3' title='96 Themen' style='font-size: 22pt;'>Baby</a>
<a href='http://www.ma-gazin.de/tag/babybauch/' class='tag-link-510 tag-link-position-4' title='17 Themen' style='font-size: 8.5526315789474pt;'>Babybauch</a>
<a href='http://www.ma-gazin.de/tag/basteln/' class='tag-link-107 tag-link-position-5' title='25 Themen' style='font-size: 11.315789473684pt;'>basteln</a>
<a href='http://www.ma-gazin.de/tag/diy/' class='tag-link-856 tag-link-position-6' title='26 Themen' style='font-size: 11.684210526316pt;'>DIY</a>
<a href='http://www.ma-gazin.de/tag/eltern/' class='tag-link-119 tag-link-position-7' title='60 Themen' style='font-size: 18.315789473684pt;'>Eltern</a>
<a href='http://www.ma-gazin.de/tag/ernahrung/' class='tag-link-65 tag-link-position-8' title='20 Themen' style='font-size: 9.6578947368421pt;'>Ernährung</a>
<a href='http://www.ma-gazin.de/tag/erziehung/' class='tag-link-1049 tag-link-position-9' title='27 Themen' style='font-size: 12.052631578947pt;'>Erziehung</a>
<a href='http://www.ma-gazin.de/tag/essen/' class='tag-link-554 tag-link-position-10' title='22 Themen' style='font-size: 10.394736842105pt;'>Essen</a>
<a href='http://www.ma-gazin.de/tag/familie/' class='tag-link-75 tag-link-position-11' title='44 Themen' style='font-size: 15.736842105263pt;'>Familie</a>
<a href='http://www.ma-gazin.de/tag/fran/' class='tag-link-1914 tag-link-position-12' title='51 Themen' style='font-size: 17.026315789474pt;'>Fran</a>
<a href='http://www.ma-gazin.de/tag/geburt/' class='tag-link-2853 tag-link-position-13' title='57 Themen' style='font-size: 17.763157894737pt;'>Geburt</a>
<a href='http://www.ma-gazin.de/tag/geschenk/' class='tag-link-603 tag-link-position-14' title='16 Themen' style='font-size: 8pt;'>Geschenk</a>
<a href='http://www.ma-gazin.de/tag/gesundheit/' class='tag-link-2854 tag-link-position-15' title='18 Themen' style='font-size: 8.9210526315789pt;'>Gesundheit</a>
<a href='http://www.ma-gazin.de/tag/gewinnspiel/' class='tag-link-1294 tag-link-position-16' title='34 Themen' style='font-size: 13.710526315789pt;'>Gewinnspiel</a>
<a href='http://www.ma-gazin.de/tag/hebamme/' class='tag-link-2856 tag-link-position-17' title='28 Themen' style='font-size: 12.236842105263pt;'>Hebamme</a>
<a href='http://www.ma-gazin.de/tag/hilfe/' class='tag-link-319 tag-link-position-18' title='17 Themen' style='font-size: 8.5526315789474pt;'>Hilfe</a>
<a href='http://www.ma-gazin.de/tag/kind/' class='tag-link-30 tag-link-position-19' title='48 Themen' style='font-size: 16.473684210526pt;'>Kind</a>
<a href='http://www.ma-gazin.de/tag/kinder/' class='tag-link-2855 tag-link-position-20' title='61 Themen' style='font-size: 18.315789473684pt;'>Kinder</a>
<a href='http://www.ma-gazin.de/tag/kindergarten/' class='tag-link-2862 tag-link-position-21' title='26 Themen' style='font-size: 11.684210526316pt;'>Kindergarten</a>
<a href='http://www.ma-gazin.de/tag/kleidung/' class='tag-link-677 tag-link-position-22' title='19 Themen' style='font-size: 9.2894736842105pt;'>Kleidung</a>
<a href='http://www.ma-gazin.de/tag/krankenhaus/' class='tag-link-386 tag-link-position-23' title='18 Themen' style='font-size: 8.9210526315789pt;'>Krankenhaus</a>
<a href='http://www.ma-gazin.de/tag/mama/' class='tag-link-59 tag-link-position-24' title='38 Themen' style='font-size: 14.631578947368pt;'>Mama</a>
<a href='http://www.ma-gazin.de/tag/muttermilch/' class='tag-link-209 tag-link-position-25' title='21 Themen' style='font-size: 10.026315789474pt;'>Muttermilch</a>
<a href='http://www.ma-gazin.de/tag/mutter/' class='tag-link-58 tag-link-position-26' title='45 Themen' style='font-size: 15.921052631579pt;'>Mütter</a>
<a href='http://www.ma-gazin.de/tag/neugeborenes/' class='tag-link-1788 tag-link-position-27' title='20 Themen' style='font-size: 9.6578947368421pt;'>Neugeborenes</a>
<a href='http://www.ma-gazin.de/tag/papa/' class='tag-link-220 tag-link-position-28' title='16 Themen' style='font-size: 8pt;'>Papa</a>
<a href='http://www.ma-gazin.de/tag/party/' class='tag-link-1582 tag-link-position-29' title='17 Themen' style='font-size: 8.5526315789474pt;'>Party</a>
<a href='http://www.ma-gazin.de/tag/rezept/' class='tag-link-591 tag-link-position-30' title='36 Themen' style='font-size: 14.263157894737pt;'>Rezept</a>
<a href='http://www.ma-gazin.de/tag/rezepte/' class='tag-link-2091 tag-link-position-31' title='32 Themen' style='font-size: 13.342105263158pt;'>Rezepte</a>
<a href='http://www.ma-gazin.de/tag/schule/' class='tag-link-2873 tag-link-position-32' title='17 Themen' style='font-size: 8.5526315789474pt;'>Schule</a>
<a href='http://www.ma-gazin.de/tag/schwanger/' class='tag-link-57 tag-link-position-33' title='22 Themen' style='font-size: 10.394736842105pt;'>schwanger</a>
<a href='http://www.ma-gazin.de/tag/schwangerschaft/' class='tag-link-130 tag-link-position-34' title='77 Themen' style='font-size: 20.157894736842pt;'>Schwangerschaft</a>
<a href='http://www.ma-gazin.de/tag/sicherheit/' class='tag-link-120 tag-link-position-35' title='17 Themen' style='font-size: 8.5526315789474pt;'>Sicherheit</a>
<a href='http://www.ma-gazin.de/tag/spielen/' class='tag-link-29 tag-link-position-36' title='22 Themen' style='font-size: 10.394736842105pt;'>Spielen</a>
<a href='http://www.ma-gazin.de/tag/spielzeug/' class='tag-link-257 tag-link-position-37' title='29 Themen' style='font-size: 12.605263157895pt;'>Spielzeug</a>
<a href='http://www.ma-gazin.de/tag/sport/' class='tag-link-2850 tag-link-position-38' title='16 Themen' style='font-size: 8pt;'>Sport</a>
<a href='http://www.ma-gazin.de/tag/stillen/' class='tag-link-179 tag-link-position-39' title='41 Themen' style='font-size: 15.184210526316pt;'>Stillen</a>
<a href='http://www.ma-gazin.de/tag/tamara/' class='tag-link-2493 tag-link-position-40' title='18 Themen' style='font-size: 8.9210526315789pt;'>Tamara</a>
<a href='http://www.ma-gazin.de/tag/tipps/' class='tag-link-2859 tag-link-position-41' title='32 Themen' style='font-size: 13.342105263158pt;'>Tipps</a>
<a href='http://www.ma-gazin.de/tag/urlaub/' class='tag-link-184 tag-link-position-42' title='19 Themen' style='font-size: 9.2894736842105pt;'>Urlaub</a>
<a href='http://www.ma-gazin.de/tag/vater/' class='tag-link-202 tag-link-position-43' title='16 Themen' style='font-size: 8pt;'>Väter</a>
<a href='http://www.ma-gazin.de/tag/weihnachten/' class='tag-link-2871 tag-link-position-44' title='33 Themen' style='font-size: 13.526315789474pt;'>Weihnachten</a>
<a href='http://www.ma-gazin.de/tag/zahne/' class='tag-link-933 tag-link-position-45' title='19 Themen' style='font-size: 9.2894736842105pt;'>Zähne</a></div>
</div></aside>
</div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="text-41" class="widget widget_text"><h4 class="widget-title">Redaktion</h4>			<div class="textwidget"><p>Fragen & Anregungen an unsere Redaktion?</p>
<p>Immer gern!</p>
<p>E-Mail: <a href="redaktion@ma-gazin.de">redaktion@ma-gazin.de</a> </p>
</div>
		</div>				</div>
							<div class="bit-3">
					<div id="text-23" class="widget widget_text"><h4 class="widget-title">Für Mütter</h4>			<div class="textwidget"><p>ma-gazin.de ist das Online-Magazin für Mütter, Väter und solche, die es werden wollen. </p>
<p>Hier, auf unserer Facebook-Fanpage, auf Twitter und in anderen Social Networks liefern wir täglich frische Beiträge, Reportagen, Experten-Interviews, Tipps und Infos rund um Schwangerschaft, Geburt und das bunte Leben in der Familie.</p>
</div>
		</div>				</div>
							<div class="bit-3">
					<div id="text-24" class="widget widget_text"><h4 class="widget-title">Für Partner</h4>			<div class="textwidget">ma-gazin.de bietet Partnern viele spannende Möglichkeiten zur Kooperation in einem besonders hochwertigen Umfeld an.

Unsere aktuellen Mediadaten senden wir Ihnen gern auf Anfrage.</div>
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>©2016 <a href="http://www.newfinance.de" target="_blank">NewFinance Mediengesellschaft mbH</a>
<a title="Bloggerei.de" href="http://www.bloggerei.de/"><img src="http://www.bloggerei.de/bgpublicon.jpg" alt="Blogverzeichnis - Bloggerei.de" width="80" height="15" border="0" /></a></p>						</div>
					
											<div class="vce-wrap-center">
								<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11407"><a href="http://facebook.com/magazin.fuer.muetter"><span class="vce-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11408"><a href="https://twitter.com/ma_gazin"><span class="vce-social-name">twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11409"><a href="https://plus.google.com/u/0/113538172018595248090/posts"><span class="vce-social-name">Google</span></a></li>
</ul></div>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-451"><a href="http://www.ma-gazin.de/impressum/">Anbieterkennung / Impressum</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452"><a href="http://www.ma-gazin.de/kontakt/">Kontakt</a></li>
</ul>						</div>
									
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/plugins/bigform/js/bigform.js?ver=2.5.9'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/affix.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/comment-reply.min.js?ver=7fefae875eb6a9ad5c3c6975deacef2c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","rtl_mode":"0","ajax_url":"http:\/\/www.ma-gazin.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/wp-embed.min.js?ver=7fefae875eb6a9ad5c3c6975deacef2c'></script>

<!-- Google Code für ein Remarketing-Tag -->
<!--------------------------------------------------
Remarketing-Tags dürfen nicht mit personenbezogenen Daten verknüpft oder auf Seiten platziert werden, die sensiblen Kategorien angehören. Weitere Informationen und Anleitungen zur Einrichtung des Tags erhalten Sie unter: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1062419090;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1062419090/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</body>
<script type="text/javascript">window.blogfosterAnalytics=window.blogfosterAnalytics||[],function(){var t="//analytics.blogfoster.com/analytics.js";window.blogfosterAnalytics.websiteId=782;var e=document,s=e.createElement("script"),a=e.getElementsByTagName("script")[0];s.type="text/javascript",s.defer=true,s.async=true,s.src=t,a.parentNode.insertBefore(s,a)}();</script>
</html>