<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<meta name="verification" content="5d37befc7c4f03db1c6f1ca545d948ab" />
<title>Migräne bei Kindern - ma-gazin.de : Das Online-Magazin für Mütter</title>

<!--[if lt IE 9]>
	<script src="http://www.ma-gazin.de/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Migräne bei Kindern hat oft andere Anzeichen als bei Erwachsenen. Wir erklären euch, wir ihr diese erkennen könnt und welche Ursachen es gibt."/>
<link rel="canonical" href="http://www.ma-gazin.de/migraene-bei-kindern/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Migräne bei Kindern - ma-gazin.de : Das Online-Magazin für Mütter" />
<meta property="og:description" content="Migräne bei Kindern hat oft andere Anzeichen als bei Erwachsenen. Wir erklären euch, wir ihr diese erkennen könnt und welche Ursachen es gibt." />
<meta property="og:url" content="http://www.ma-gazin.de/migraene-bei-kindern/" />
<meta property="og:site_name" content="ma-gazin.de : Das Online-Magazin für Mütter" />
<meta property="article:tag" content="Bauchschmerzen" />
<meta property="article:tag" content="Ernährung" />
<meta property="article:tag" content="Kopfschmerzen" />
<meta property="article:tag" content="krank" />
<meta property="article:tag" content="Migräne" />
<meta property="article:tag" content="Schlafmangel" />
<meta property="article:tag" content="Stress" />
<meta property="article:tag" content="Übelkeit" />
<meta property="article:tag" content="Ursachen" />
<meta property="article:section" content="Gesund" />
<meta property="article:published_time" content="2014-11-21T14:11:39+00:00" />
<meta property="article:modified_time" content="2015-04-13T15:58:34+00:00" />
<meta property="og:updated_time" content="2015-04-13T15:58:34+00:00" />
<meta property="og:image" content="http://www.ma-gazin.de/wp-content/uploads/2014/11/kopfweh.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Migräne bei Kindern hat oft andere Anzeichen als bei Erwachsenen. Wir erklären euch, wir ihr diese erkennen könnt und welche Ursachen es gibt." />
<meta name="twitter:title" content="Migräne bei Kindern - ma-gazin.de : Das Online-Magazin für Mütter" />
<meta name="twitter:image" content="http://www.ma-gazin.de/wp-content/uploads/2014/11/kopfweh.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ma-gazin.de : Das Online-Magazin für Mütter &raquo; Feed" href="http://www.ma-gazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="ma-gazin.de : Das Online-Magazin für Mütter &raquo; Kommentar-Feed" href="http://www.ma-gazin.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ma-gazin.de : Das Online-Magazin für Mütter &raquo; Migräne bei Kindern Kommentar-Feed" href="http://www.ma-gazin.de/migraene-bei-kindern/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ma-gazin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=08c910a935169c9ffd5e1eb50cf74a7d"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bigform.css-css'  href='http://www.ma-gazin.de/wp-content/plugins/bigform/css/bigform.css?ver=08c910a935169c9ffd5e1eb50cf74a7d' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ma-gazin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=08c910a935169c9ffd5e1eb50cf74a7d' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.ma-gazin.de/wp-content/themes/voice//style.css?ver=1.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.ma-gazin.de/wp-content/themes/voice/css/responsive.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.ma-gazin.de/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.1.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.ma-gazin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ma-gazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ma-gazin.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.ma-gazin.de/?p=8484' />
<link rel="alternate" type="application/json+oembed" href="http://www.ma-gazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ma-gazin.de%2Fmigraene-bei-kindern%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ma-gazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ma-gazin.de%2Fmigraene-bei-kindern%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ma-gazin.de/?wordfence_logHuman=1&hid=4EDB26EDA232744D076696FD7A77FD9A');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="shortcut icon" href="http://www.ma-gazin.de/wp-content/uploads/2012/11/favicon.ico" type="image/x-icon" /><style type="text/css">h1, h2, h3, h4, h5, h6, .entry-title a { font-family: 'Droid Serif', serif; font-weight: 600; } h3.main-box-title { font-family: 'Droid Serif', serif; font-weight: 800; } h2.entry-title a { font-size: 18px; line-height:22px; } .vce-border-top .main-box-title { border-top: 3px solid #cf4d35; } .vce-featured-link-article { font-size: 44px; line-height: 52px; } .default-theme.wp-posts-carousel .wp-posts-carousel-title{ line-height: 22px; }</style>                        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4109821-81', 'auto');
  ga('send', 'pageview');
  </script>                    
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '815934521815152']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=815934521815152&amp;ev=PixelInitialized" /></noscript>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script src="https://scripts.tracdelight.com/tracdelight.js?accesskey=26a721ae20f4cf850496c77d7b9331fd" async="async"></script>
</head>

<body class="post-template-default single single-post postid-8484 single-format-standard unknown vce-sid-right">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1440434489590788',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-2314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2314"><a href="http://www.ma-gazin.de">Home</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-562"><a href="http://www.ma-gazin.de/about-magazin/">About</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.ma-gazin.de/impressum/">Anbieterkennung / Impressum</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="http://www.ma-gazin.de/kontakt/">Kontakt</a></li>
</ul>			</div>
		
		
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-11407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11407"><a href="http://facebook.com/magazin.fuer.muetter"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-11408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11408"><a href="https://twitter.com/ma_gazin"><span class="vce-social-name">twitter</span></a></li>
<li id="menu-item-11409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11409"><a href="https://plus.google.com/u/0/113538172018595248090/posts"><span class="vce-social-name">Google</span></a></li>
</ul></div>			</div>
		
	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">

		
	
	<span class="site-title">
		<a href="http://www.ma-gazin.de/" title="ma-gazin.de : Das Online-Magazin für Mütter" class="has-logo">
							<img src="http://www.ma-gazin.de/wp-content/uploads/2017/05/ma-gazin_de_logo_Eltern_ZW.jpg" alt="ma-gazin.de : Das Online-Magazin für Mütter" />
					</a>
	</span>

	<span class="site-description"></span>	
	

</div>
	<div class="vce-header-ads">
		<a href="https://bigdeal.big-direkt.de/?redref=ma-gazin" target="_blank"><img src="http://www.ma-gazin.de/wp-content/uploads/2016/05/BIG_Inline_Rectangle_728x90.gif" /></a>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13841 vce-cat-16"><a href="http://www.ma-gazin.de/gesundheit-und-fitness/">Gesund</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41 vce-cat-17"><a title="Beauty &#038; Fashion" href="http://www.ma-gazin.de/beauty-und-fashion/">Hübsch</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38 vce-cat-18"><a title="Wohnen &#038; Leben" href="http://www.ma-gazin.de/wohnen-und-leben/">Zuhause</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36 vce-cat-20"><a title="Beruf &#038; Karriere" href="http://www.ma-gazin.de/beruf-und-karriere/">Erfolgreich</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37 vce-cat-21"><a title="Freizeit &#038; Reise" href="http://www.ma-gazin.de/freizeit-und-reise/">Unterwegs</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42 vce-cat-22"><a title="Spielen &#038; Lernen" href="http://www.ma-gazin.de/spielen-und-lernen/">Verspielt</a></li>
<li id="menu-item-9411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9411 vce-cat-2013"><a href="http://www.ma-gazin.de/aufgeregt/">Aufgeregt</a></li>
<li id="menu-item-15570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15570 vce-cat-3480"><a href="http://www.ma-gazin.de/httpwww-ma-gazin-delecker/">Lecker</a></li>
<li id="menu-item-11777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11777 vce-cat-2537"><a href="http://www.ma-gazin.de/gebloggt/"> Gebloggt</a>
<ul  class="sub-menu">
	<li id="menu-item-11778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11778 vce-cat-2413"><a href="http://www.ma-gazin.de/gebloggt/frans-mama-blog/">Frans Mama-Blog</a></li>
	<li id="menu-item-14710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14710 vce-cat-3298"><a href="http://www.ma-gazin.de/gretas-mama-blog/">Gretas Mama-Blog</a></li>
	<li id="menu-item-11779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11779 vce-cat-2571"><a href="http://www.ma-gazin.de/gebloggt/nicoles-mama-coaching-blog/">Nicoles Mama-Coaching-Blog</a></li>
	<li id="menu-item-11780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11780 vce-cat-2572"><a href="http://www.ma-gazin.de/gebloggt/tamaras-erziehungs-blog/">Tamaras Erziehungs-Blog</a></li>
	<li id="menu-item-13159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13159 vce-cat-2987"><a href="http://www.ma-gazin.de/gebloggt/dominiks-koch-blog/">Dominiks Koch-Blog</a></li>
</ul>
</li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.ma-gazin.de/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Suche..." onfocus="(this.value == 'Suche...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suche...')" placeholder="Suche..." />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-8484" class="vce-single post-8484 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit-und-fitness tag-bauchschmerzen tag-ernahrung tag-kopfschmerzen tag-krank tag-migraene tag-schlafmangel tag-stress tag-ubelkeit tag-ursachen">

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.ma-gazin.de/gesundheit-und-fitness/" class="category-16">Gesund</a></span>
				<h1 class="entry-title">Migräne bei Kindern</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">vor 3 Jahren</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="http://www.ma-gazin.de/author/redaktion/">Redaktion ma-gazin</a></span></span></div><div class="meta-item comments"><a href="http://www.ma-gazin.de/migraene-bei-kindern/#comments">1 Kommentar</a></div></div>
	</header>

	
				 			 	<div class="meta-image">
				<img width="640" height="360" src="http://www.ma-gazin.de/wp-content/uploads/2014/11/kopfweh.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2014/11/kopfweh.jpg 640w, http://www.ma-gazin.de/wp-content/uploads/2014/11/kopfweh-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />			</div>

							<div class="meta-author">
					<img src="http://www.ma-gazin.de/wp-content/uploads/2017/01/ma-gazin.jpg" width="100" height="100" alt="Redaktion ma-gazin" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />					<div class="meta-author-wrapped">Geschrieben von <span class="vcard author"><span class="fn"><a href="http://www.ma-gazin.de/author/redaktion/">Redaktion ma-gazin</a></span></span></div>
			    </div>
			
		
	    	
	<div class="entry-content">
		<p>Wir Erwachsenen erkennen eine Migräne und wissen oft, wie wir dagegen vorgehen können, doch wusstet ihr, dass auch Kinder darunter leiden? Knapp zehn Prozent haben bereits mit den Schmerzattacken zu kämpfen. Leider erkennen viele Ärzte Migräne bei Kindern erst relativ spät, deswegen haben wir die wichtigsten Infos für euch zusammengefasst.</p>
<p><span id="more-8484"></span></p>
<h3>Woran erkenne ich, ob mein Kind Migräne hat?</h3>
<p>Der Grund dafür, dass Migräne bei Kindern nicht immer gleich diagnostiziert und häufig erst nach Jahren des Auftretens behandelt wird, ist, dass die Anzeichen bei Kindern nicht selten andere sind als bei uns Erwachsenen. Während sich eine Migräne bei Erwachsenen in meist einseitigen Kopfschmerz-Attacken, Druck- und Lichtempfindlichkeit sowie Übelkeit äußert, kann bei Kindern vor allem der typische starke Kopfschmerz gänzlich fehlen.</p>
<p>Die meisten Kinder leiden eher unter Bauchschmerzen, Erbrechen und Übelkeit, weswegen Eltern oft nicht darauf kommen, dass es Migräne sein könnte. Aber auch Blässe, Schwindel, erhöhte Temperatur oder Herzrasen und ganz besonders starke Müdigkeit sowie Appetitlosigkeit deuten bei kleinen Patienten auf eine Migräne hin.</p>
<p>Wenn Kopfschmerzen auftreten, dann zeigen diese sich meistens in Stirn, Schläfen und Augenbereich, aber Schmerzen am Hinterkopf sind bei Kindern sehr untypisch und sollten dringend von einem Arzt untersucht werden.</p>
<p>Des Weiteren sind auch neurologische Auffälligkeiten möglich, die man auch unter dem Namen „Aura“ kennt. Diese äußert sich bei Kindern oft durch optische Halluzinationen wie bunte Farben, Lichtblitze oder Flimmern vor den Augen, aber auch Taubheitsgefühle und Kribbeln in Armen und Beinen können auftreten.</p>
<h3>Woher kann eine Migräne bei Kindern kommen?</h3>
<p>Genau wie bei der Migräne von Erwachsenen ist die Ursache für ihr Auftreten noch nicht gänzlich geklärt. Doch auch bei Kindern kann die Veranlagung in den Genen stecken, denn es fällt immer wieder auf, dass Migräne in Familien nicht selten gehäuft auftritt. Natürlich gibt es darüber hinaus viele verschiedene Faktoren, die als Auslöser eine Rolle spielen. Meistens findet man diese im Alltag.</p>
<p><strong>Körperlicher Stress</strong><br />
Besonders körperliche Anstrengung, wie zum Beispiel Schulsport oder andere Freizeitaktivitäten, kann bei Kindern zu einem niedrigen Blutzucker und auch Dehydration führen, welche beide Migräne bei euren Kids auslösen können. Achtet also darauf, dass sie genügend trinken und am besten zwei bis drei Stunden vor einer Sporteinheit genügend Kohlenhydrate (Nudeln, Reis, Kartoffeln) zu sich nehmen.</p>
<p><strong>Schlafmangel und –unregelmäßigkeiten</strong><br />
Auch die Schlafgewohnheiten eurer Kleinen haben einen großen Einfluss auf deren Wohlbefinden, so kann nicht nur Schlafmangel im Allgemeinen zu Migräne führen, sondern auch ein unregelmäßiger Schlafrhythmus, der besonders häufig an Wochenenden leicht durcheinander geraten kann. Gleichmäßige Schlafens- und Aufstehzeiten sind also besonders wichtig, wenn eure Kinder unter Migräne leiden, um diesen Schmerzattacken vorzubeugen.</p>
<p><strong>Psychischer Stress</strong><br />
Seelische Belastungen können genauso ausschlaggebend sein, denn familiäre Konflikte, zunehmende Leistungsansprüche in der Schule, aber auch Reizüberflutung durch die zu hohe Mediennutzung wirken auf das Wohlbefinden von Kindern ein und sollten deswegen beachtet und im Rahmen gehalten werden. Insbesondere aggressive oder belastende Inhalte in Fernsehen oder auch Videospielen solltet ihr von euren Kids fernhalten, um ihnen psychischen Stress zu ersparen.</p>
<p><strong>Wetter</strong><br />
Genau wie bei uns Erwachsenen entsteht Migräne häufig durch hohe Luftfeuchtigkeit und wechselnde Temperaturen. Natürlich könnt ihr keinen Einfluss auf das Wetter nehmen, aber zumindest versuchen, an so kritischen Tagen mehr Erholungspausen einplanen, beispielsweise wenn ein Wetterwechsel bevorsteht oder es draußen schwül und warm ist.</p>
<p><strong>Physikalische Reize</strong><br />
Stressreaktionen im Körper können natürlich auch durch negative Umwelteinflüsse hervorgerufen werden, wie zum Beispiel durch Lärm oder auch unvorteilhafte Lichtverhältnisse und abrupte Lichtveränderungen. Die Augen und das Gehirn werden hierdurch unter Stress gesetzt, was ebenfalls zu Migräne führen kann.</p>
<p><strong>Chemische Reizstoffe</strong><br />
Abgase von Autos, Farb- und Klebstoffen, aber auch intensive Parfums und besonders Zigarettenrauch sind schädlich für die sensiblen Nervensysteme von Kindern und lösen nicht nur Kopfschmerzen aus, sondern sind generell gesundheitsschädlich für eure Kleinen.</p>
<p><strong>Lebensmittel und falsche Ernährung</strong><br />
Prinzipiell ist eine einseitige Ernährung nicht nur schlecht für Migräne-Kinder, sondern für alle eure Schätze. Abgesehen davon gibt es einige Nahrungsmittel, auf die viele Kinder besonders sensibel reagieren, und die nicht selten als Ursache für Migräne angesehen werden. Dazu gehören Kuhmilch, Eier, kakaohaltige Produkte, glutenhaltige Lebensmittel, Tomaten und Zitrusfrüchte, ebenso fettige Wurst- und Fleischsorten wie Salami und Schweinefleisch.</p>
<h3>Therapiemöglichkeiten</h3>
<p>Ihr könnt euren Kindern helfen, indem ihr ihnen kindgerechte Entspannungsverfahren zeigt, bei der Auswahl der Lebensmittel besonders vorsichtig seid, und andere Auslöser wie Schlafmangel und Stress vermeidet. Wenn es nicht besser wird, solltet ihr auf jeden Fall einen Kinderarzt konsultieren, denn 60% der Kinder, die nicht rechtzeitig behandelt werden, leiden auch als Erwachsene noch an Migräne.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>Titelbild: © Tom Wang &#8211; Fotolia.com</em></p>
		
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="http://www.ma-gazin.de/tag/bauchschmerzen/" rel="tag">Bauchschmerzen</a> <a href="http://www.ma-gazin.de/tag/ernahrung/" rel="tag">Ernährung</a> <a href="http://www.ma-gazin.de/tag/kopfschmerzen/" rel="tag">Kopfschmerzen</a> <a href="http://www.ma-gazin.de/tag/krank/" rel="tag">krank</a> <a href="http://www.ma-gazin.de/tag/migraene/" rel="tag">Migräne</a> <a href="http://www.ma-gazin.de/tag/schlafmangel/" rel="tag">Schlafmangel</a> <a href="http://www.ma-gazin.de/tag/stress/" rel="tag">Stress</a> <a href="http://www.ma-gazin.de/tag/ubelkeit/" rel="tag">Übelkeit</a> <a href="http://www.ma-gazin.de/tag/ursachen/" rel="tag">Ursachen</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=http://www.ma-gazin.de/migraene-bei-kindern/&amp;t=Migräne bei Kindern"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.ma-gazin.de/migraene-bei-kindern/&amp;text=Migräne bei Kindern"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.ma-gazin.de/migraene-bei-kindern/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.ma-gazin.de/migraene-bei-kindern/&amp;media=http://www.ma-gazin.de/wp-content/uploads/2014/11/kopfweh.jpg&amp;description=Migräne bei Kindern"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.ma-gazin.de/migraene-bei-kindern/&amp;title=Migräne bei Kindern"></a></li>		</ul>
	</div>
	
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.ma-gazin.de/wonnige-adventsfreuden-unser-weihnachtliches-shooting-gewinnspiel/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.ma-gazin.de/wp-content/uploads/2014/11/collage_fotografen-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Wonnige Adventsfreuden &#8211; Unser weihnachtliches Shooting-Gewinnspiel</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.ma-gazin.de/buchempfehlung-nightmares-von-jason-segel/" rel="next"><span class="img-wrp"><img width="375" height="195" src="http://www.ma-gazin.de/wp-content/uploads/2014/11/IMG_3389-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Buchempfehlung: Nightmares von Jason Segel</span></a>		</div>	
	</nav>		
		</main>

					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Auch interessant</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-18555 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit-und-fitness tag-beikost tag-blut tag-bustwarzen tag-darm tag-dehydrierung tag-durchfall tag-erbrechen tag-ersatznahrung tag-erster-stuhlgang tag-fieber tag-fontanelle tag-geburt tag-kindspech tag-lebensmittelunvertraeglichkeit tag-mekonium tag-milcheiweiss tag-milcheiweissallergie tag-muttermilch tag-sauglingsnahrung tag-stuhlgang tag-ubelkeit tag-verdauung tag-verstopfung tag-windel">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/willkommen-kleiner-stinker-babys-erster-stuhlgang/" title="Willkommen kleiner Stinker: Babys erster Stuhlgang">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/06/wickeln-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="erster Stuhlgang" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/06/wickeln-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/06/wickeln-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/willkommen-kleiner-stinker-babys-erster-stuhlgang/" title="Willkommen kleiner Stinker: Babys erster Stuhlgang">Willkommen kleiner Stinker: Babys erster Stuhlgang</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-18554 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit-und-fitness tag-allergien tag-augen tag-blendschutz tag-ce-zeichen tag-gesundheit tag-kopfschutz tag-lichtdurchlaessigkeit tag-nickel tag-optiker tag-sonne tag-sonnenbrille tag-sonnenschirm tag-sonnenschutz tag-sonnensegel tag-titan tag-uv-schutz tag-uv-strahlen">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/sonnenbrillen-fuer-kleinkinder-qualitaet-geht-vor/" title="Sonnenbrillen für Kleinkinder: Qualität geht vor!">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/06/Sonnenbrille-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Sonnenbrille" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/06/Sonnenbrille-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/06/Sonnenbrille-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/sonnenbrillen-fuer-kleinkinder-qualitaet-geht-vor/" title="Sonnenbrillen für Kleinkinder: Qualität geht vor!">Sonnenbrillen für Kleinkinder: Qualität geht vor!</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-18564 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit-und-fitness tag-beikost tag-beikostmahlzeit tag-beikostmenge tag-darm tag-dehydrierung tag-durchfall tag-erkrankung tag-essen tag-fieber tag-fluessigkeit tag-fluessigkeitsverlust tag-fruchtsaft tag-fruchtzucker tag-gemuse tag-getraenk tag-hitze tag-kinderarzt tag-krankheit tag-mahlzeit tag-milchzaehne tag-obst tag-schwindel tag-sommer tag-sommerzeit tag-tee tag-trinken tag-urin tag-urlaub tag-windel">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/wie-viel-sollten-kleinkinder-trinken/" title="Wie viel sollten Kleinkinder trinken?">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/05/trinken-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="wie viel sollten Kleinkinder trinken" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/05/trinken-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/05/trinken-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/wie-viel-sollten-kleinkinder-trinken/" title="Wie viel sollten Kleinkinder trinken?">Wie viel sollten Kleinkinder trinken?</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-18647 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit-und-fitness tag-muecken tag-mueckenschutz tag-mueckenspray tag-mueckenstich tag-zecke tag-zeckenbiss tag-zeckenschutz tag-zeckenschutzmittel tag-zeckenstich">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/diese-insektenschutzsprays-helfen-wirklich/" title="Diese Insektenschutzsprays helfen wirklich!">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/05/AdobeStock_41087864-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Insektenschutzsprays" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/05/AdobeStock_41087864-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/05/AdobeStock_41087864-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/diese-insektenschutzsprays-helfen-wirklich/" title="Diese Insektenschutzsprays helfen wirklich!">Diese Insektenschutzsprays helfen wirklich!</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-18326 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-gesundheit-und-fitness tag-deutscher-hebammen-verband tag-geburt tag-geburten tag-geburtshelfer tag-geburtshilfe tag-geburtsstation tag-geburtsstationen tag-hebamme tag-hebammen tag-kampagne tag-kreisssal tag-kreisssaele tag-neugeborenes tag-schwangere tag-unsere-hebammen">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/nicht-ohne-meine-hebamme/" title="Nicht ohne meine Hebamme!">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/05/Birte-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/05/Birte-145x100.png 145w, http://www.ma-gazin.de/wp-content/uploads/2017/05/Birte-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/nicht-ohne-meine-hebamme/" title="Nicht ohne meine Hebamme!">Nicht ohne meine Hebamme!</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-18327 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit-und-fitness tag-abschied tag-abschiedsritual tag-beziehung tag-fehlgeburt tag-paar tag-schmerz tag-schwangerschaft tag-trauer tag-trauerphase tag-verlust">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/fehlgeburt-wie-ihr-als-paar-die-trauer-ueberwinden-koennt/" title="Fehlgeburt: Wie ihr als Paar die Trauer überwinden könnt">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/05/Fotolia_116392490_M-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Fehlgeburt" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/05/Fotolia_116392490_M-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/05/Fotolia_116392490_M-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/fehlgeburt-wie-ihr-als-paar-die-trauer-ueberwinden-koennt/" title="Fehlgeburt: Wie ihr als Paar die Trauer überwinden könnt">Fehlgeburt: Wie ihr als Paar die Trauer überwinden...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>		
		
	</div>

	</div>



			
					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Über den Autor</h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img src="http://www.ma-gazin.de/wp-content/uploads/2017/01/ma-gazin.jpg" width="112" height="112" alt="Redaktion ma-gazin" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />	</div>
	
	<div class="data-content">
		<h4 class="author-title">Redaktion ma-gazin</h4>
		<div class="data-entry-content">
					</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.ma-gazin.de/author/redaktion/" class="vce-author-link vce-button">Alle Artikel</a>
		</div>
		<div class="vce-author-links">
									
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
		
<div id="comments" class="comments-main">
     <div class="comments-holder main-box">
        <h3 class="comment-title main-box-title">1 Kommentar</h3> 

      <div class="main-box-inside content-inside">                
        <ul class="comment-list">
                        		<li id="comment-56395" class="comment even thread-even depth-1">
			<article id="div-comment-56395" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://0.gravatar.com/avatar/684db9fe5c08987d888fac0af6417ae1?s=75&#038;d=mm&#038;r=g" width="75" height="75" alt="" class="avatar avatar-75wp-user-avatar wp-user-avatar-75 alignnone photo avatar-default" />						<b class="fn">Claudia</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.ma-gazin.de/migraene-bei-kindern/#comment-56395">
							<time datetime="2017-06-23T20:19:45+00:00">
								23. Juni 2017 um 20:19							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ja es ist schon schlimm, wenn das eigene Kind unter Migräne leidet&#8230; Haben selbst lange Zeit nach Hilfe gesucht. Schließlich landeten wir in Ostfriesland in einer Migräne Praxis, wo man unserem Kleinen helfen konnte. Nette Leute dort. Die nehmen sich echt Zeit für einen!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ma-gazin.de/migraene-bei-kindern/?replytocom=56395#respond' onclick='return addComment.moveForm( "div-comment-56395", "56395", "respond", "8484" )' aria-label='Antworte auf Claudia'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
        </ul><!--END comment-list-->
        </div>
    		
    		<div class="navigation">
  			    
 			</div>
    </div><!--END comments holder -->
</div>

    
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse ein Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/migraene-bei-kindern/#respond" style="display:none;">X</a></small></h3>			<form action="http://www.ma-gazin.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="9f443d31ff"  name="63ad8aabad"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "5ba413bda925e77148cff554d2612004" );document.getElementById("9f443d31ff").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Absenden" /> <input type='hidden' name='comment_post_ID' value='8484' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div>

	<aside id="sidebar" class="sidebar right">
	<div id="text-43" class="widget widget_text"><h4 class="widget-title">Video</h4>			<div class="textwidget"><iframe width="300" height="169" src="//www.youtube.com/embed/cdiRDdgVMMk" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Beliebte Beiträge</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/kinderwunsch-wie-wird-man-eigentlich-schwanger/" class="featured_image_sidebar" title="#Kinderwunsch: Wie wird man eigentlich schwanger?"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2014/09/schwangerschaftswunsch-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2014/09/schwangerschaftswunsch-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2014/09/schwangerschaftswunsch-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/kinderwunsch-wie-wird-man-eigentlich-schwanger/" title="#Kinderwunsch: Wie wird man eigentlich schwanger?" class="vce-post-link">#Kinderwunsch: Wie wird man eigentlich schwanger?</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/babys-erstes-weihnachten-5-tipps-fuer-stressfreie-feiertage/" class="featured_image_sidebar" title="Babys erstes Weihnachten: 5 Tipps für stressfreie Feiertage"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2016/11/erste-Weihnachten-mit-Baby-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2016/11/erste-Weihnachten-mit-Baby-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2016/11/erste-Weihnachten-mit-Baby-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/babys-erstes-weihnachten-5-tipps-fuer-stressfreie-feiertage/" title="Babys erstes Weihnachten: 5 Tipps für stressfreie Feiertage" class="vce-post-link">Babys erstes Weihnachten: 5 Tipps für stressfreie...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/keine-experimente-medikamente-fuers-baby/" class="featured_image_sidebar" title="Keine Experimente &#8211; Medikamente fürs Baby"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2013/08/Kind_Medikamente_magazin1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2013/08/Kind_Medikamente_magazin1-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2013/08/Kind_Medikamente_magazin1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/keine-experimente-medikamente-fuers-baby/" title="Keine Experimente &#8211; Medikamente fürs Baby" class="vce-post-link">Keine Experimente &#8211; Medikamente fürs Baby</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/bastel-tipps-fuer-den-herbst-alles-kuerbis-oder-was/" class="featured_image_sidebar" title="Bastel-Tipps für den Herbst: Alles Kürbis, oder was?!"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2016/10/Fotolia_93069222_Subscription_Monthly_M-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2016/10/Fotolia_93069222_Subscription_Monthly_M-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2016/10/Fotolia_93069222_Subscription_Monthly_M-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/bastel-tipps-fuer-den-herbst-alles-kuerbis-oder-was/" title="Bastel-Tipps für den Herbst: Alles Kürbis, oder was?!" class="vce-post-link">Bastel-Tipps für den Herbst: Alles Kürbis, oder...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/schreikinder-und-andere-ausnahmefaelle-die-wartungsintensiven-kinder/" class="featured_image_sidebar" title="Schreikinder und andere Ausnahmefälle: Die &#8222;wartungsintensiven&#8220; Kinder"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2015/10/crying-baby-stroller-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2015/10/crying-baby-stroller-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2015/10/crying-baby-stroller-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/schreikinder-und-andere-ausnahmefaelle-die-wartungsintensiven-kinder/" title="Schreikinder und andere Ausnahmefälle: Die &#8222;wartungsintensiven&#8220; Kinder" class="vce-post-link">Schreikinder und andere Ausnahmefälle: Die...</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title">Kommentare</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.lerncomputertest.com/' rel='external nofollow' class='url'>Lutvo</a></span> bei <a href="http://www.ma-gazin.de/kinder-am-computer-wann-ist-genug-des-guten/#comment-56438">Kinder am Computer &#8211; Wann ist genug des Guten?</a></li><li class="recentcomments"><span class="comment-author-link">Saskia</span> bei <a href="http://www.ma-gazin.de/milchpulver-im-test-vorsicht-vor-schadstoffen/#comment-56413">Milchpulver im Test: Vorsicht vor Schadstoffen</a></li><li class="recentcomments"><span class="comment-author-link">Liz</span> bei <a href="http://www.ma-gazin.de/milchpulver-im-test-vorsicht-vor-schadstoffen/#comment-56404">Milchpulver im Test: Vorsicht vor Schadstoffen</a></li><li class="recentcomments"><span class="comment-author-link">Claudia</span> bei <a href="http://www.ma-gazin.de/migraene-bei-kindern/#comment-56395">Migräne bei Kindern</a></li><li class="recentcomments"><span class="comment-author-link">Saskia</span> bei <a href="http://www.ma-gazin.de/milchpulver-im-test-vorsicht-vor-schadstoffen/#comment-56375">Milchpulver im Test: Vorsicht vor Schadstoffen</a></li></ul></div><div id="widget_wpmemwidget-2" class="widget wp-members"><div id="wp-members"><h4 class="widget-title">Dein Service Center</h4>Du bist nicht angemeldet.<br /><form name="form" method="post" action="http://www.ma-gazin.de/migraene-bei-kindern/"><fieldset><label for="username">Benutzername</label><div class="div_texbox"><input type="text" name="log" class="username" id="username" /></div><label for="password">Passwort</label><div class="div_texbox"><input type="password" name="pwd" class="password" id="password" /></div><input type="hidden" name="rememberme" value="forever" /><input type="hidden" name="redirect_to" value="http://www.ma-gazin.de/?page_id=10522" /><input type="hidden" name="a" value="login" /><input type="hidden" name="slog" value="true" /><div class="button_div"><input type="submit" name="Submit" class="buttons" value="Anmelden" /></div></fieldset></form></div></div><div id="archives-3" class="widget widget_archive"><h4 class="widget-title">Archiv</h4>		<ul>
			<li><a href='http://www.ma-gazin.de/2017/07/'>Juli 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/06/'>Juni 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/05/'>Mai 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/04/'>April 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/03/'>März 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/02/'>Februar 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/01/'>Januar 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/11/'>November 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/09/'>September 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/08/'>August 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/04/'>April 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/03/'>März 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/02/'>Februar 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/01/'>Januar 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/11/'>November 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/09/'>September 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/08/'>August 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/07/'>Juli 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/06/'>Juni 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/05/'>Mai 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/04/'>April 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/03/'>März 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/02/'>Februar 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/01/'>Januar 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2014/12/'>Dezember 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/11/'>November 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/10/'>Oktober 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/09/'>September 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/08/'>August 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/07/'>Juli 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/06/'>Juni 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/05/'>Mai 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/04/'>April 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/03/'>März 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/02/'>Februar 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/01/'>Januar 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2013/12/'>Dezember 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/11/'>November 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/10/'>Oktober 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/09/'>September 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/08/'>August 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/07/'>Juli 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/06/'>Juni 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/05/'>Mai 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/04/'>April 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/03/'>März 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/02/'>Februar 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/01/'>Januar 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2012/12/'>Dezember 2012</a></li>
	<li><a href='http://www.ma-gazin.de/2012/11/'>November 2012</a></li>
		</ul>
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Schlagworte</h4><div class="tagcloud"><a href="http://www.ma-gazin.de/tag/adventskalender/" class="tag-cloud-link tag-link-1251 tag-link-position-1" style="font-size: 12.236842105263pt;" aria-label="Adventskalender (28 Einträge)">Adventskalender</a>
<a href="http://www.ma-gazin.de/tag/arzt/" class="tag-cloud-link tag-link-2857 tag-link-position-2" style="font-size: 9.2894736842105pt;" aria-label="Arzt (19 Einträge)">Arzt</a>
<a href="http://www.ma-gazin.de/tag/baby/" class="tag-cloud-link tag-link-2851 tag-link-position-3" style="font-size: 22pt;" aria-label="Baby (96 Einträge)">Baby</a>
<a href="http://www.ma-gazin.de/tag/babybauch/" class="tag-cloud-link tag-link-510 tag-link-position-4" style="font-size: 8.5526315789474pt;" aria-label="Babybauch (17 Einträge)">Babybauch</a>
<a href="http://www.ma-gazin.de/tag/basteln/" class="tag-cloud-link tag-link-107 tag-link-position-5" style="font-size: 11.684210526316pt;" aria-label="basteln (26 Einträge)">basteln</a>
<a href="http://www.ma-gazin.de/tag/diy/" class="tag-cloud-link tag-link-856 tag-link-position-6" style="font-size: 12.052631578947pt;" aria-label="DIY (27 Einträge)">DIY</a>
<a href="http://www.ma-gazin.de/tag/eltern/" class="tag-cloud-link tag-link-119 tag-link-position-7" style="font-size: 18.315789473684pt;" aria-label="Eltern (60 Einträge)">Eltern</a>
<a href="http://www.ma-gazin.de/tag/ernahrung/" class="tag-cloud-link tag-link-65 tag-link-position-8" style="font-size: 9.6578947368421pt;" aria-label="Ernährung (20 Einträge)">Ernährung</a>
<a href="http://www.ma-gazin.de/tag/erziehung/" class="tag-cloud-link tag-link-1049 tag-link-position-9" style="font-size: 12.236842105263pt;" aria-label="Erziehung (28 Einträge)">Erziehung</a>
<a href="http://www.ma-gazin.de/tag/essen/" class="tag-cloud-link tag-link-554 tag-link-position-10" style="font-size: 10.763157894737pt;" aria-label="Essen (23 Einträge)">Essen</a>
<a href="http://www.ma-gazin.de/tag/familie/" class="tag-cloud-link tag-link-75 tag-link-position-11" style="font-size: 15.736842105263pt;" aria-label="Familie (44 Einträge)">Familie</a>
<a href="http://www.ma-gazin.de/tag/fran/" class="tag-cloud-link tag-link-1914 tag-link-position-12" style="font-size: 17.026315789474pt;" aria-label="Fran (51 Einträge)">Fran</a>
<a href="http://www.ma-gazin.de/tag/geburt/" class="tag-cloud-link tag-link-2853 tag-link-position-13" style="font-size: 18.131578947368pt;" aria-label="Geburt (59 Einträge)">Geburt</a>
<a href="http://www.ma-gazin.de/tag/geschenk/" class="tag-cloud-link tag-link-603 tag-link-position-14" style="font-size: 8.5526315789474pt;" aria-label="Geschenk (17 Einträge)">Geschenk</a>
<a href="http://www.ma-gazin.de/tag/gesundheit/" class="tag-cloud-link tag-link-2854 tag-link-position-15" style="font-size: 8.9210526315789pt;" aria-label="Gesundheit (18 Einträge)">Gesundheit</a>
<a href="http://www.ma-gazin.de/tag/gewinnspiel/" class="tag-cloud-link tag-link-1294 tag-link-position-16" style="font-size: 13.710526315789pt;" aria-label="Gewinnspiel (34 Einträge)">Gewinnspiel</a>
<a href="http://www.ma-gazin.de/tag/hebamme/" class="tag-cloud-link tag-link-2856 tag-link-position-17" style="font-size: 12.236842105263pt;" aria-label="Hebamme (28 Einträge)">Hebamme</a>
<a href="http://www.ma-gazin.de/tag/hilfe/" class="tag-cloud-link tag-link-319 tag-link-position-18" style="font-size: 8.5526315789474pt;" aria-label="Hilfe (17 Einträge)">Hilfe</a>
<a href="http://www.ma-gazin.de/tag/kind/" class="tag-cloud-link tag-link-30 tag-link-position-19" style="font-size: 16.473684210526pt;" aria-label="Kind (48 Einträge)">Kind</a>
<a href="http://www.ma-gazin.de/tag/kinder/" class="tag-cloud-link tag-link-2855 tag-link-position-20" style="font-size: 18.315789473684pt;" aria-label="Kinder (61 Einträge)">Kinder</a>
<a href="http://www.ma-gazin.de/tag/kindergarten/" class="tag-cloud-link tag-link-2862 tag-link-position-21" style="font-size: 12.052631578947pt;" aria-label="Kindergarten (27 Einträge)">Kindergarten</a>
<a href="http://www.ma-gazin.de/tag/kinderzimmer/" class="tag-cloud-link tag-link-399 tag-link-position-22" style="font-size: 8.5526315789474pt;" aria-label="Kinderzimmer (17 Einträge)">Kinderzimmer</a>
<a href="http://www.ma-gazin.de/tag/kleidung/" class="tag-cloud-link tag-link-677 tag-link-position-23" style="font-size: 8.9210526315789pt;" aria-label="Kleidung (18 Einträge)">Kleidung</a>
<a href="http://www.ma-gazin.de/tag/krankenhaus/" class="tag-cloud-link tag-link-386 tag-link-position-24" style="font-size: 8.9210526315789pt;" aria-label="Krankenhaus (18 Einträge)">Krankenhaus</a>
<a href="http://www.ma-gazin.de/tag/mama/" class="tag-cloud-link tag-link-59 tag-link-position-25" style="font-size: 14.447368421053pt;" aria-label="Mama (37 Einträge)">Mama</a>
<a href="http://www.ma-gazin.de/tag/muttermilch/" class="tag-cloud-link tag-link-209 tag-link-position-26" style="font-size: 10.763157894737pt;" aria-label="Muttermilch (23 Einträge)">Muttermilch</a>
<a href="http://www.ma-gazin.de/tag/mutter/" class="tag-cloud-link tag-link-58 tag-link-position-27" style="font-size: 15.921052631579pt;" aria-label="Mütter (45 Einträge)">Mütter</a>
<a href="http://www.ma-gazin.de/tag/neugeborenes/" class="tag-cloud-link tag-link-1788 tag-link-position-28" style="font-size: 10.026315789474pt;" aria-label="Neugeborenes (21 Einträge)">Neugeborenes</a>
<a href="http://www.ma-gazin.de/tag/party/" class="tag-cloud-link tag-link-1582 tag-link-position-29" style="font-size: 8.5526315789474pt;" aria-label="Party (17 Einträge)">Party</a>
<a href="http://www.ma-gazin.de/tag/rezept/" class="tag-cloud-link tag-link-591 tag-link-position-30" style="font-size: 14.263157894737pt;" aria-label="Rezept (36 Einträge)">Rezept</a>
<a href="http://www.ma-gazin.de/tag/rezepte/" class="tag-cloud-link tag-link-2091 tag-link-position-31" style="font-size: 13.342105263158pt;" aria-label="Rezepte (32 Einträge)">Rezepte</a>
<a href="http://www.ma-gazin.de/tag/schule/" class="tag-cloud-link tag-link-2873 tag-link-position-32" style="font-size: 8.9210526315789pt;" aria-label="Schule (18 Einträge)">Schule</a>
<a href="http://www.ma-gazin.de/tag/schwanger/" class="tag-cloud-link tag-link-57 tag-link-position-33" style="font-size: 10.394736842105pt;" aria-label="schwanger (22 Einträge)">schwanger</a>
<a href="http://www.ma-gazin.de/tag/schwangerschaft/" class="tag-cloud-link tag-link-130 tag-link-position-34" style="font-size: 20.157894736842pt;" aria-label="Schwangerschaft (77 Einträge)">Schwangerschaft</a>
<a href="http://www.ma-gazin.de/tag/sicherheit/" class="tag-cloud-link tag-link-120 tag-link-position-35" style="font-size: 8.9210526315789pt;" aria-label="Sicherheit (18 Einträge)">Sicherheit</a>
<a href="http://www.ma-gazin.de/tag/spielen/" class="tag-cloud-link tag-link-29 tag-link-position-36" style="font-size: 11.131578947368pt;" aria-label="Spielen (24 Einträge)">Spielen</a>
<a href="http://www.ma-gazin.de/tag/spielzeug/" class="tag-cloud-link tag-link-257 tag-link-position-37" style="font-size: 12.605263157895pt;" aria-label="Spielzeug (29 Einträge)">Spielzeug</a>
<a href="http://www.ma-gazin.de/tag/sport/" class="tag-cloud-link tag-link-2850 tag-link-position-38" style="font-size: 8.5526315789474pt;" aria-label="Sport (17 Einträge)">Sport</a>
<a href="http://www.ma-gazin.de/tag/stillen/" class="tag-cloud-link tag-link-179 tag-link-position-39" style="font-size: 15.368421052632pt;" aria-label="Stillen (42 Einträge)">Stillen</a>
<a href="http://www.ma-gazin.de/tag/stress/" class="tag-cloud-link tag-link-66 tag-link-position-40" style="font-size: 8pt;" aria-label="Stress (16 Einträge)">Stress</a>
<a href="http://www.ma-gazin.de/tag/tamara/" class="tag-cloud-link tag-link-2493 tag-link-position-41" style="font-size: 8.9210526315789pt;" aria-label="Tamara (18 Einträge)">Tamara</a>
<a href="http://www.ma-gazin.de/tag/tipps/" class="tag-cloud-link tag-link-2859 tag-link-position-42" style="font-size: 13.342105263158pt;" aria-label="Tipps (32 Einträge)">Tipps</a>
<a href="http://www.ma-gazin.de/tag/urlaub/" class="tag-cloud-link tag-link-184 tag-link-position-43" style="font-size: 10.026315789474pt;" aria-label="Urlaub (21 Einträge)">Urlaub</a>
<a href="http://www.ma-gazin.de/tag/weihnachten/" class="tag-cloud-link tag-link-2871 tag-link-position-44" style="font-size: 13.342105263158pt;" aria-label="Weihnachten (32 Einträge)">Weihnachten</a>
<a href="http://www.ma-gazin.de/tag/zahne/" class="tag-cloud-link tag-link-933 tag-link-position-45" style="font-size: 9.2894736842105pt;" aria-label="Zähne (19 Einträge)">Zähne</a></div>
</div></aside>
</div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="text-41" class="widget widget_text"><h4 class="widget-title">Redaktion</h4>			<div class="textwidget"><p>Fragen & Anregungen an unsere Redaktion?</p>
<p>Immer gern!</p>
<p>E-Mail: <a href="redaktion@ma-gazin.de">redaktion@ma-gazin.de</a> </p>
</div>
		</div>				</div>
							<div class="bit-3">
					<div id="text-23" class="widget widget_text"><h4 class="widget-title">Für Eltern</h4>			<div class="textwidget"><p>ma-gazin.de ist das Online-Magazin für Mütter, Väter und solche, die es werden wollen.</p>
<p>Auf <a href="https://www.facebook.com/magazin.fuer.muetter/?ref=bookmarks" target="_blank" rel="noopener">Facebook</a>, <a href="https://twitter.com/ma_gazin" target="_blank" rel="noopener">Twitter</a> und <a href="https://www.instagram.com/ma_gazin/" target="_blank" rel="noopener">Instagram</a> liefern wir täglich informative Beiträge, Experten-Interviews, Tipps und Infos rund um Kinderwunsch, Schwangerschaft, Geburt und das bunte Leben als Familie.</p>
</div>
		</div>				</div>
							<div class="bit-3">
					<div id="text-24" class="widget widget_text"><h4 class="widget-title">Für Partner</h4>			<div class="textwidget">ma-gazin.de bietet Partnern viele spannende Möglichkeiten zur Kooperation in einem besonders hochwertigen Umfeld an.

Unsere aktuellen Mediadaten senden wir Ihnen gern auf Anfrage.</div>
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>©2017 <a href="https://www.big-direkt.de/" target="_blank">BIG direkt gesund</a>
<a title="Bloggerei.de" href="http://www.bloggerei.de/"><img src="http://www.bloggerei.de/bgpublicon.jpg" alt="Blogverzeichnis - Bloggerei.de" width="80" height="15" border="0" /></a></p>						</div>
					
											<div class="vce-wrap-center">
								<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11407"><a href="http://facebook.com/magazin.fuer.muetter"><span class="vce-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11408"><a href="https://twitter.com/ma_gazin"><span class="vce-social-name">twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11409"><a href="https://plus.google.com/u/0/113538172018595248090/posts"><span class="vce-social-name">Google</span></a></li>
</ul></div>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-451"><a href="http://www.ma-gazin.de/impressum/">Anbieterkennung / Impressum</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452"><a href="http://www.ma-gazin.de/kontakt/">Kontakt</a></li>
</ul>						</div>
									
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/plugins/bigform/js/bigform.js?ver=2.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ma-gazin.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=08c910a935169c9ffd5e1eb50cf74a7d'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/affix.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/comment-reply.min.js?ver=08c910a935169c9ffd5e1eb50cf74a7d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","rtl_mode":"0","ajax_url":"http:\/\/www.ma-gazin.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/wp-embed.min.js?ver=08c910a935169c9ffd5e1eb50cf74a7d'></script>

<!-- Google Code für ein Remarketing-Tag -->
<!--------------------------------------------------
Remarketing-Tags dürfen nicht mit personenbezogenen Daten verknüpft oder auf Seiten platziert werden, die sensiblen Kategorien angehören. Weitere Informationen und Anleitungen zur Einrichtung des Tags erhalten Sie unter: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1062419090;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1062419090/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</body>
<script type="text/javascript">window.blogfosterAnalytics=window.blogfosterAnalytics||[],function(){var t="//analytics.blogfoster.com/analytics.js";window.blogfosterAnalytics.websiteId=782;var e=document,s=e.createElement("script"),a=e.getElementsByTagName("script")[0];s.type="text/javascript",s.defer=true,s.async=true,s.src=t,a.parentNode.insertBefore(s,a)}();</script>
</html>