<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<meta name="verification" content="5d37befc7c4f03db1c6f1ca545d948ab" />
<title>Ängste bewältigen: Diese 4 Kinderbücher helfen euch dabei! - ma-gazin.de : Das Online-Magazin für Mütter</title>

<!--[if lt IE 9]>
	<script src="http://www.ma-gazin.de/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mit altersgerechten Geschichten Ängste bewältigen? Mit unseren Buchempfehlungen können eure Kinder nicht nur der Angst vor der Dunkelheit trotzen!"/>
<link rel="canonical" href="http://www.ma-gazin.de/angste-bewaltigen-diese-4-kinderbucher-helfen-euch-dabei/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ängste bewältigen: Diese 4 Kinderbücher helfen euch dabei! - ma-gazin.de : Das Online-Magazin für Mütter" />
<meta property="og:description" content="Mit altersgerechten Geschichten Ängste bewältigen? Mit unseren Buchempfehlungen können eure Kinder nicht nur der Angst vor der Dunkelheit trotzen!" />
<meta property="og:url" content="http://www.ma-gazin.de/angste-bewaltigen-diese-4-kinderbucher-helfen-euch-dabei/" />
<meta property="og:site_name" content="ma-gazin.de : Das Online-Magazin für Mütter" />
<meta property="article:tag" content="Angst" />
<meta property="article:tag" content="Ängste" />
<meta property="article:tag" content="Ausgrenzung" />
<meta property="article:tag" content="Außenseiter" />
<meta property="article:tag" content="Buch" />
<meta property="article:tag" content="Eingewöhnungsphase" />
<meta property="article:tag" content="Einsamkeit" />
<meta property="article:tag" content="Kinderbuch" />
<meta property="article:tag" content="Kinderbücher" />
<meta property="article:tag" content="Kindergarten" />
<meta property="article:tag" content="lesen" />
<meta property="article:tag" content="Mobbing" />
<meta property="article:tag" content="Tod" />
<meta property="article:tag" content="Trauer" />
<meta property="article:tag" content="Verlust" />
<meta property="article:tag" content="Verlustangst" />
<meta property="article:tag" content="vorlesen" />
<meta property="article:section" content="featured" />
<meta property="article:published_time" content="2017-11-17T16:16:21+00:00" />
<meta property="article:modified_time" content="2017-11-17T16:16:41+00:00" />
<meta property="og:updated_time" content="2017-11-17T16:16:41+00:00" />
<meta property="og:image" content="http://www.ma-gazin.de/wp-content/uploads/2017/11/Vorlesen.jpeg" />
<meta property="og:image:width" content="1688" />
<meta property="og:image:height" content="1125" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mit altersgerechten Geschichten Ängste bewältigen? Mit unseren Buchempfehlungen können eure Kinder nicht nur der Angst vor der Dunkelheit trotzen!" />
<meta name="twitter:title" content="Ängste bewältigen: Diese 4 Kinderbücher helfen euch dabei! - ma-gazin.de : Das Online-Magazin für Mütter" />
<meta name="twitter:image" content="http://www.ma-gazin.de/wp-content/uploads/2017/11/Vorlesen.jpeg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ma-gazin.de\/","name":"ma-gazin.de : Das Online-Magazin f\u00fcr M\u00fctter","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ma-gazin.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ma-gazin.de : Das Online-Magazin für Mütter &raquo; Feed" href="http://www.ma-gazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="ma-gazin.de : Das Online-Magazin für Mütter &raquo; Comments Feed" href="http://www.ma-gazin.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ma-gazin.de : Das Online-Magazin für Mütter &raquo; Ängste bewältigen: Diese 4 Kinderbücher helfen euch dabei! Comments Feed" href="http://www.ma-gazin.de/angste-bewaltigen-diese-4-kinderbucher-helfen-euch-dabei/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ma-gazin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=70c265365a0caa180f3c8d3e25025696"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bigform.css-css'  href='http://www.ma-gazin.de/wp-content/plugins/bigform/css/bigform.css?ver=70c265365a0caa180f3c8d3e25025696' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ma-gazin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Shadows+Into+Light:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=%3A400&#038;subset=latin&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.ma-gazin.de/wp-content/themes/voice//style.css?ver=1.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.ma-gazin.de/wp-content/themes/voice/css/responsive.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.ma-gazin.de/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.1.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.ma-gazin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ma-gazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ma-gazin.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.ma-gazin.de/?p=20212' />
<link rel="alternate" type="application/json+oembed" href="http://www.ma-gazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ma-gazin.de%2Fangste-bewaltigen-diese-4-kinderbucher-helfen-euch-dabei%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ma-gazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ma-gazin.de%2Fangste-bewaltigen-diese-4-kinderbucher-helfen-euch-dabei%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ma-gazin.de/?wordfence_lh=1&hid=3CBDA4D4A59FB72D8916DAB72F64615E');
</script><style type='text/css' media='screen'>
	handwritten
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="shortcut icon" href="http://www.ma-gazin.de/wp-content/uploads/2017/09/fav-icon.png" type="image/x-icon" /><style type="text/css">@import url('https://fonts.googleapis.com/css?family=Open+Sans'); @import url('https://fonts.googleapis.com/css?family=Shadows+Into+Light'); body { font-family: 'Open Sans', serif; } h1, h2, h3, h4, h5, h6, .entry-title a { font-family: 'Open Sans', serif; font-weight: 600; } h3.main-box-title { font-family: 'Open Sans', serif; font-weight: 800; } h1.main-box-title { font-family: 'Open Sans', serif !important; } h2.entry-title a { font-size: 14px; line-height: 20px; } .entry-headline p { font-family: 'Open Sans', serif !important; } .vce-border-top .main-box-title { border-top: 3px solid #014785; } .vce-featured-link-article { font-size: 44px; line-height: 52px; } .default-theme.wp-posts-carou { line-height: 22px; } .handwritten { font-family: 'Shadows Into Light' serif !important; font-size: 22px; padding-top: 40px; color: #014785; } .handwritten a { text-decoration: none; } .main-navigation a { font-family: 'Open Sans', sans-serif !important; } .vce-posts-wrap a { font-family: 'Open Sans', sans-serif !important; } .author-title{ font-family: 'Open Sans', sans-serif !important; } .vce-prev-next-link { font-family: 'Open Sans', sans-serif !important; } .comment-reply-title { font-family: 'Open Sans', sans-serif !important; } @media only screen and (max-width: 790px) { h2.entry-title a { font-size: 11px; line-height: 20px; } }</style>                        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4109821-81', 'auto');
  ga('send', 'pageview');
  </script>                    <style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '815934521815152']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=815934521815152&amp;ev=PixelInitialized" /></noscript>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script src="https://scripts.tracdelight.com/tracdelight.js?accesskey=26a721ae20f4cf850496c77d7b9331fd" async="async"></script>
</head>

<body class="post-template-default single single-post postid-20212 single-format-standard unknown vce-sid-right">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1440434489590788',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-2314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2314"><a href="http://www.ma-gazin.de">Home</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-562"><a href="http://www.ma-gazin.de/about-magazin/">About</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.ma-gazin.de/impressum/">Anbieterkennung / Impressum</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="http://www.ma-gazin.de/kontakt/">Kontakt</a></li>
</ul>			</div>
		
		
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-11407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11407"><a href="http://facebook.com/magazin.fuer.muetter"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-11408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11408"><a href="https://twitter.com/ma_gazin"><span class="vce-social-name">twitter</span></a></li>
<li id="menu-item-11409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11409"><a href="https://plus.google.com/u/0/113538172018595248090/posts"><span class="vce-social-name">Google</span></a></li>
</ul></div>			</div>
		
	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">

		
	
	<span class="site-title">
		<a href="http://www.ma-gazin.de/" title="ma-gazin.de : Das Online-Magazin für Mütter" class="has-logo">
							<img src="http://www.ma-gazin.de/wp-content/uploads/2017/09/ma-gazin-logo-blue-light.png" alt="ma-gazin.de : Das Online-Magazin für Mütter" />
					</a>
	</span>

	<span class="site-description"></span>	
	

</div>
	<div class="vce-header-ads">
		<a href="https://www.big-direkt.de/de/startseite.html"><a href="https://www.big-direkt.de/de/startseite.html"><img src="http://www.ma-gazin.de/wp-content/uploads/2017/10/screen_125px.png" alt="" width="445" height="125" class="alignnone size-full wp-image-20238" /></a></a>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13841 vce-cat-16"><a href="http://www.ma-gazin.de/gesundheit-und-fitness/">Gesund</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41 vce-cat-17"><a title="Beauty &#038; Fashion" href="http://www.ma-gazin.de/beauty-und-fashion/">Hübsch</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38 vce-cat-18"><a title="Wohnen &#038; Leben" href="http://www.ma-gazin.de/wohnen-und-leben/">Zuhause</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36 vce-cat-20"><a title="Beruf &#038; Karriere" href="http://www.ma-gazin.de/beruf-und-karriere/">Erfolgreich</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37 vce-cat-21"><a title="Freizeit &#038; Reise" href="http://www.ma-gazin.de/freizeit-und-reise/">Unterwegs</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42 vce-cat-22"><a title="Spielen &#038; Lernen" href="http://www.ma-gazin.de/spielen-und-lernen/">Verspielt</a></li>
<li id="menu-item-9411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9411 vce-cat-2013"><a href="http://www.ma-gazin.de/aufgeregt/">Aufgeregt</a></li>
<li id="menu-item-15570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15570 vce-cat-3480"><a href="http://www.ma-gazin.de/httpwww-ma-gazin-delecker/">Lecker</a></li>
<li id="menu-item-11777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11777 vce-cat-2537"><a href="http://www.ma-gazin.de/gebloggt/"> Gebloggt</a>
<ul  class="sub-menu">
	<li id="menu-item-11778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11778 vce-cat-2413"><a href="http://www.ma-gazin.de/gebloggt/frans-mama-blog/">Frans Mama-Blog</a></li>
	<li id="menu-item-14710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14710 vce-cat-3298"><a href="http://www.ma-gazin.de/gretas-mama-blog/">Gretas Mama-Blog</a></li>
	<li id="menu-item-11779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11779 vce-cat-2571"><a href="http://www.ma-gazin.de/gebloggt/nicoles-mama-coaching-blog/">Nicoles Mama-Coaching-Blog</a></li>
	<li id="menu-item-11780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11780 vce-cat-2572"><a href="http://www.ma-gazin.de/gebloggt/tamaras-erziehungs-blog/">Tamaras Erziehungs-Blog</a></li>
	<li id="menu-item-13159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13159 vce-cat-2987"><a href="http://www.ma-gazin.de/gebloggt/dominiks-koch-blog/">Dominiks Koch-Blog</a></li>
</ul>
</li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.ma-gazin.de/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Suche..." onfocus="(this.value == 'Suche...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suche...')" placeholder="Suche..." />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-20212" class="vce-single post-20212 post type-post status-publish format-standard has-post-thumbnail hentry category-featured tag-angst tag-aengste tag-ausgrenzung tag-ausenseiter tag-buch tag-eingewoehnungsphase tag-einsamkeit tag-kinderbuch tag-kinderbuecher tag-kindergarten tag-lesen tag-mobbing tag-tod tag-trauer tag-verlust tag-verlustangst tag-vorlesen">

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.ma-gazin.de/featured/" class="category-1948">featured</a></span>
				<h1 class="entry-title">Ängste bewältigen: Diese 4 Kinderbücher helfen euch dabei!</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">vor 15 hours</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="http://www.ma-gazin.de/author/schwarz/">Saskia</a></span></span></div><div class="meta-item comments"><a href="http://www.ma-gazin.de/angste-bewaltigen-diese-4-kinderbucher-helfen-euch-dabei/#respond">Kommentieren</a></div></div>
	</header>

	
				 			 	<div class="meta-image">
				<img width="810" height="540" src="http://www.ma-gazin.de/wp-content/uploads/2017/11/Vorlesen-810x540.jpeg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Ängste bewältigen" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/11/Vorlesen-810x540.jpeg 810w, http://www.ma-gazin.de/wp-content/uploads/2017/11/Vorlesen-300x200.jpeg 300w, http://www.ma-gazin.de/wp-content/uploads/2017/11/Vorlesen-768x512.jpeg 768w, http://www.ma-gazin.de/wp-content/uploads/2017/11/Vorlesen-1024x682.jpeg 1024w, http://www.ma-gazin.de/wp-content/uploads/2017/11/Vorlesen-1140x760.jpeg 1140w" sizes="(max-width: 810px) 100vw, 810px" />			</div>

							<div class="meta-author">
					<img src="http://www.ma-gazin.de/wp-content/uploads/2017/04/IMG_20170423_124507_532-150x150.jpg" width="100" height="100" alt="Saskia" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />					<div class="meta-author-wrapped">Geschrieben von <span class="vcard author"><span class="fn"><a href="http://www.ma-gazin.de/author/schwarz/">Saskia</a></span></span></div>
			    </div>
			
		
	    		    <div class="entry-headline">
		    	<p>Angst vor der Dunkelheit? Nicht mit uns!</p>
		    </div>
	    	
	<div class="entry-content">
		<p><strong>Pünktlich zum Bundesweiten Vorlesetag wollen wir euch vier Bücher ans Herz legen. Darin geht es aber nicht nur um Unterhaltung, sondern</strong><strong> vornehmlich darum, dass altersgerechte Geschichten dabei behilflich sein können, die kleinen und großen Ängste eurer Kinder in den Griff zu bekommen.</strong></p>
<hr />
<p>In manchen Situationen stoßt ihr selbst mit dem größten Verständnis an eure Grenzen. Doch gerade dann, wenn es um Ängste bei euren Kleinen geht, wollt und sollt ihr sie nicht damit alleine lassen. Natürlich lässt sich nicht jede Angst sofort beseitigen, aber zumindest minimieren und erträglicher machen. Und neben Geduld und einer großen Portion Geborgenheit kann eine Geschichte, die sich mit eben dieser oder jener Angst beschäftigt, eine große Hilfe sein. Und damit sich eure Kleinen trotz ernstem Thema darauf freuen, wählt am besten Bücher, die die Angst spielerisch und &#8216;unbeschwert&#8217; aufgreifen und macht das Vorlesen zu einem regelmäßigen und gemütlichen Ritual. In diesem Falle lest ihr die Geschichten aber besser am Tag vor, um noch genug Zeit zu haben, den Kleinen Zeit zum Begreifen, Fragen stellen, Kuscheln und Diskutieren zu geben.</p>
<p><strong>1. <a href="http://www.sandra-schindler-schreibt.de/buecher/" target="_blank" rel="noopener">Flim Pinguin im Kindergarten</a></strong></p>
<p>Thema: Eingewöhnung im Kindergarten</p>
<p>Alter: Ab drei Jahren</p>
<p>Zum ersten Mal mehrere Stunden am Stück ohne Eltern und stattdessen mit zahlreichen fremden Kindern spielen und kommunizieren? Gar nicht so einfach! Auch Flim&#8217;s großer Tag ist endlich da und er darf in den Kindergarten. So viele neue Pinguinkinder, mit denen das Spielen großen Spaß macht und dennoch wird ihm nach der ersten Zeit klar: Die Mama fehlt ihm ganz unglaublich. Und weil sie halt die Beste ist, hat sie eine rettende Idee!</p>
<p><strong>Ratgeber für Eltern</strong></p>
<p>Um auch euch Eltern unterstützend zur Seite zu stehen, hat die Autorin Sandra Schindler einen kleinen und sehr persönlichen Ratgeber mit hilfreichen Tipps zur Eingewöhnungsphase verfasst, den ihr am Ende des Buches findet.</p>
<p><a href="http://www.ma-gazin.de/wp-content/uploads/2017/11/Flim-Pinguin.jpg"><img class="aligncenter size-medium wp-image-20598" src="http://www.ma-gazin.de/wp-content/uploads/2017/11/Flim-Pinguin-300x300.jpg" alt="" width="300" height="300" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/11/Flim-Pinguin-300x300.jpg 300w, http://www.ma-gazin.de/wp-content/uploads/2017/11/Flim-Pinguin-150x150.jpg 150w, http://www.ma-gazin.de/wp-content/uploads/2017/11/Flim-Pinguin-768x769.jpg 768w, http://www.ma-gazin.de/wp-content/uploads/2017/11/Flim-Pinguin-810x811.jpg 810w, http://www.ma-gazin.de/wp-content/uploads/2017/11/Flim-Pinguin.jpg 959w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><strong>2. <a href="https://www.spiegelburg-shop.de/produkt/61785/wie-leo-seine-angst-im-dunkeln-verlor/produktsuche/wie+leo+seine/" target="_blank" rel="noopener">Wie Leo seine Angst im Dunkeln verlor: Garantiert nie wieder Angst!</a></strong></p>
<p>Thema: Angst vor der Dunkelheit</p>
<p>Alter: Ab drei Jahren</p>
<p>Angst vor der Dunkelheit hat fast jedes Kind. Und es ist vollkommen normal, dass die Kleinsten, wenn sie beginnen alleine in ihrem Bett zu schlafen, eine gewisse Zeit damit zu kämpfen haben. Auch Leo hat vor einigen Dingen Angst. Am größten ist sie allerdings im Dunkeln. Und dann stellt sich ihm Herr Dunkelheit auch noch persönlich vor. Leo erschreckt sich zwar furchtbar, aber mutig wie er ist, geht er gemeinsam mit der Dunkelheit, die eigentlich ganz nett zu ihm ist, auf eine abenteuerliche Reise durch die Nacht.</p>
<p><a href="http://www.ma-gazin.de/wp-content/uploads/2017/11/angst-im-dunkeln.jpg"><img class="aligncenter wp-image-20330" src="http://www.ma-gazin.de/wp-content/uploads/2017/11/angst-im-dunkeln.jpg" alt="" width="300" height="298" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/11/angst-im-dunkeln.jpg 800w, http://www.ma-gazin.de/wp-content/uploads/2017/11/angst-im-dunkeln-150x150.jpg 150w, http://www.ma-gazin.de/wp-content/uploads/2017/11/angst-im-dunkeln-300x298.jpg 300w, http://www.ma-gazin.de/wp-content/uploads/2017/11/angst-im-dunkeln-768x763.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><strong>3. <a href="http://www.oetinger.de/buecher/autoren/a-c/details/titel/3-7891-6352-X//////Irgendwie%20Anders.html" target="_blank" rel="noopener">Irgendwie Anders</a></strong></p>
<p>Thema: Angst vor dem Anders sein</p>
<p>Alter:  Ab vier Jahren</p>
<p>Kinder sind harte Kritiker. Finden sie ein anderes Kind seltsam oder anders, wird es oft ausgegrenzt. Das hat meist zur Folge, dass sich das betroffene Kind noch mehr zurückzieht und denkt, es sei &#8216;irgendwie nicht in Ordnung&#8217;. Dem koboldartigen Wesen &#8220;Irgendwie Anders&#8221; geht es da ähnlich. Deshalb lebt es nicht mit den anderen &#8216;gewöhnlichen&#8217; Tieren zusammen, sondern einsam auf einem Berg. Doch irgendwann klopft ein ebenso anderes Wesen an seine Türe. Zunächst will er mit diesem seltsamen Geschöpf auch nichts zu tun haben, doch dieses behauptet, dass es, obwohl es anders als &#8220;Irgendwie Anders&#8221; ist, genau so sei wie er. Sie beginnen zusammen zu spielen und öffnen sich selbst anderen gegenüber, obwohl sie bereits viele negative Erfahrungen sammeln mussten. Die perfekte Geschichte, um die Angst vor dem eigenen Anderssein und vor dem Anderssein der anderen zu verlieren.</p>
<p><a href="http://www.ma-gazin.de/wp-content/uploads/2017/11/9783789163524.jpg"><img class="aligncenter size-medium wp-image-20364" src="http://www.ma-gazin.de/wp-content/uploads/2017/11/9783789163524-218x300.jpg" alt="" width="218" height="300" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/11/9783789163524-218x300.jpg 218w, http://www.ma-gazin.de/wp-content/uploads/2017/11/9783789163524-768x1058.jpg 768w, http://www.ma-gazin.de/wp-content/uploads/2017/11/9783789163524-743x1024.jpg 743w, http://www.ma-gazin.de/wp-content/uploads/2017/11/9783789163524-810x1116.jpg 810w, http://www.ma-gazin.de/wp-content/uploads/2017/11/9783789163524.jpg 857w" sizes="(max-width: 218px) 100vw, 218px" /></a></p>
<p><strong>4. <a href="https://www.moritzverlag.de/Alle-Buecher/Buecher-um-mit-Kindern-ins-Gespraech-zu-kommen/Die-besten-Beerdigungen-der-Welt.html" target="_blank" rel="noopener">Die besten Beerdigungen der Welt</a></strong></p>
<p>Thema: Kindern die Angst vor dem Tod nehmen</p>
<p>Alter: Ab fünf Jahren</p>
<p>Ab ungefähr dem fünften Lebensjahr beginnen sich eure Kleinen auch mit ganz elementaren Gedanken wie etwa mit dem Tod zu befassen. Vor allem wenn zu diesem Zeitpunkt ein Familienmitglied oder ein Haustier verstirbt, fehlen Erwachsenen häufig die passenden Worte, um zu trösten und Kindern die Angst vor dem Verlust und der Endlichkeit zu nehmen. Nachdem der Ich-Erzähler, seine Freundin Ester und ihr kleiner Bruder Putte eine tote Hummel beerdigt haben, gründen sie aus lauter Langeweile ein Beerdigungsinstitut. Nicht für Menschen, sondern für alle verstorbenen Tiere, die vergessen wurden. Und weil es schließlich die besten Beerdigungen der Welt sein sollen, übernimmt jedes der Kinder eine wichtige Rolle.</p>
<p><a href="http://www.ma-gazin.de/wp-content/uploads/2017/11/Nilsson-BEERDIGUNGEN.jpg"><img class="aligncenter wp-image-20331 size-medium" src="http://www.ma-gazin.de/wp-content/uploads/2017/11/Nilsson-BEERDIGUNGEN-297x300.jpg" alt="" width="297" height="300" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/11/Nilsson-BEERDIGUNGEN-297x300.jpg 297w, http://www.ma-gazin.de/wp-content/uploads/2017/11/Nilsson-BEERDIGUNGEN-768x777.jpg 768w, http://www.ma-gazin.de/wp-content/uploads/2017/11/Nilsson-BEERDIGUNGEN-1012x1024.jpg 1012w, http://www.ma-gazin.de/wp-content/uploads/2017/11/Nilsson-BEERDIGUNGEN-810x820.jpg 810w, http://www.ma-gazin.de/wp-content/uploads/2017/11/Nilsson-BEERDIGUNGEN.jpg 1017w" sizes="(max-width: 297px) 100vw, 297px" /></a></p>
<p>&nbsp;</p>
<p>Titelbild: © <span class="blue bleu-de-france-text"><a class="blue bleu-de-france-text" href="https://stock.adobe.com/de/contributor/203760279/gpointstudio?load_type=author&amp;prev_url=detail">gpointstudio</a></span></p>
		
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="http://www.ma-gazin.de/tag/angst/" rel="tag">Angst</a> <a href="http://www.ma-gazin.de/tag/aengste/" rel="tag">Ängste</a> <a href="http://www.ma-gazin.de/tag/ausgrenzung/" rel="tag">Ausgrenzung</a> <a href="http://www.ma-gazin.de/tag/ausenseiter/" rel="tag">Außenseiter</a> <a href="http://www.ma-gazin.de/tag/buch/" rel="tag">Buch</a> <a href="http://www.ma-gazin.de/tag/eingewoehnungsphase/" rel="tag">Eingewöhnungsphase</a> <a href="http://www.ma-gazin.de/tag/einsamkeit/" rel="tag">Einsamkeit</a> <a href="http://www.ma-gazin.de/tag/kinderbuch/" rel="tag">Kinderbuch</a> <a href="http://www.ma-gazin.de/tag/kinderbuecher/" rel="tag">Kinderbücher</a> <a href="http://www.ma-gazin.de/tag/kindergarten/" rel="tag">Kindergarten</a> <a href="http://www.ma-gazin.de/tag/lesen/" rel="tag">lesen</a> <a href="http://www.ma-gazin.de/tag/mobbing/" rel="tag">Mobbing</a> <a href="http://www.ma-gazin.de/tag/tod/" rel="tag">Tod</a> <a href="http://www.ma-gazin.de/tag/trauer/" rel="tag">Trauer</a> <a href="http://www.ma-gazin.de/tag/verlust/" rel="tag">Verlust</a> <a href="http://www.ma-gazin.de/tag/verlustangst/" rel="tag">Verlustangst</a> <a href="http://www.ma-gazin.de/tag/vorlesen/" rel="tag">vorlesen</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=http://www.ma-gazin.de/angste-bewaltigen-diese-4-kinderbucher-helfen-euch-dabei/&amp;t=Ängste bewältigen: Diese 4 Kinderbücher helfen euch dabei!"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.ma-gazin.de/angste-bewaltigen-diese-4-kinderbucher-helfen-euch-dabei/&amp;text=Ängste bewältigen: Diese 4 Kinderbücher helfen euch dabei!"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.ma-gazin.de/angste-bewaltigen-diese-4-kinderbucher-helfen-euch-dabei/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.ma-gazin.de/angste-bewaltigen-diese-4-kinderbucher-helfen-euch-dabei/&amp;media=http://www.ma-gazin.de/wp-content/uploads/2017/11/Vorlesen.jpeg&amp;description=Ängste bewältigen: Diese 4 Kinderbücher helfen euch dabei!"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.ma-gazin.de/angste-bewaltigen-diese-4-kinderbucher-helfen-euch-dabei/&amp;title=Ängste bewältigen: Diese 4 Kinderbücher helfen euch dabei!"></a></li>		</ul>
	</div>
	
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.ma-gazin.de/feng-shui-im-kinderzimmer-4-tipps-fur-ein-harmonisches-umfeld/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.ma-gazin.de/wp-content/uploads/2017/11/Feng-Shui-im-Kinderzimmer-375x195.jpeg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="Feng-Shui im Kinderzimmer" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Feng-Shui im Kinderzimmer: 4 Tipps für ein harmonisches Umfeld</span></a>		</div>

		
	</nav>		
		</main>

					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Auch interessant</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-20188 post type-post status-publish format-standard has-post-thumbnail hentry category-featured tag-allerheiligen tag-allersselen tag-angst tag-eltern tag-engel tag-engelchens-besuch tag-geburt tag-geschwister tag-halloween tag-sabrina-loyal tag-seele tag-sternenkind tag-sternenkinder tag-tod tag-trauer">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/so-konnt-ihr-kindern-den-tod-erklaren/" title="So könnt ihr Kindern den Tod erklären">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/11/Tod-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Kindern den Tod erklären" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/11/Tod-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/11/Tod-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.ma-gazin.de/featured/" class="category-1948">featured</a></span>
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/so-konnt-ihr-kindern-den-tod-erklaren/" title="So könnt ihr Kindern den Tod erklären">So könnt ihr Kindern den Tod erklären</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-19659 post type-post status-publish format-standard has-post-thumbnail hentry category-featured tag-aengste tag-benachteiligung tag-eifersucht tag-familie tag-familiengrundung tag-junger-vater tag-postpartale-depression tag-rollenmodell tag-rollenverteilung tag-vater tag-vaterrolle tag-verantwortung">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/familiengrundung-das-denkt-ein-29-jahriger-single-uber-das-vatersein/" title="Familiengründung: Das denkt ein 29-jähriger Single übers Vatersein">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/10/Familiengründung-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="vatersein" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/10/Familiengründung-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/10/Familiengründung-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.ma-gazin.de/featured/" class="category-1948">featured</a></span>
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/familiengrundung-das-denkt-ein-29-jahriger-single-uber-das-vatersein/" title="Familiengründung: Das denkt ein 29-jähriger Single übers Vatersein">Familiengründung: Das denkt ein 29-jähriger Single übers Vatersein</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-19656 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-gesundheit-und-fitness tag-antibiotika tag-blasensprengung tag-blasensprung tag-fruchtblase tag-fruchtblase-geplatzt tag-fruchtblasensprengung tag-fruchtwasser tag-fruehzeitiger-blasensprung tag-geburt tag-geburtswehen tag-infektion tag-nabelschnurvorfall tag-pprom tag-prom tag-rechtzeitiger-blasensprung tag-ssw tag-vorzeitiger-blasensprung tag-wehen">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/fruchtblase-geplatzt-und-jetzt/" title="Fruchtblase geplatzt! Und jetzt?">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/10/Fruchtblase-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Fruchtblase ist geplatzt" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/10/Fruchtblase-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/10/Fruchtblase-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.ma-gazin.de/featured/" class="category-1948">featured</a> <span>&bull;</span> <a href="http://www.ma-gazin.de/gesundheit-und-fitness/" class="category-16">Gesund</a></span>
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/fruchtblase-geplatzt-und-jetzt/" title="Fruchtblase geplatzt! Und jetzt?">Fruchtblase geplatzt! Und jetzt?</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-19634 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-gesundheit-und-fitness tag-blutdruck tag-bluthochdruck tag-eklampsie tag-gestose tag-hellp-syndrom tag-hypertonie tag-oedem tag-oedeme tag-pfropfgestose tag-praeeklampsie tag-propfeklampsie tag-proteinurie tag-schwangerschaft tag-schwangerschaftsvergiftung tag-sih tag-spaete-gestose tag-vergiftung tag-wassereinlagerungen">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/spaetgestose-welche-symptome-deuten-auf-eine-praeeklampsie-hin/" title="Spätgestose: Welche Symptome deuten auf eine Präeklampsie hin?">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/09/Must-Haves-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="welche symptome deuten auf eine präeklampsie hin" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/09/Must-Haves-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/09/Must-Haves-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.ma-gazin.de/featured/" class="category-1948">featured</a> <span>&bull;</span> <a href="http://www.ma-gazin.de/gesundheit-und-fitness/" class="category-16">Gesund</a></span>
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/spaetgestose-welche-symptome-deuten-auf-eine-praeeklampsie-hin/" title="Spätgestose: Welche Symptome deuten auf eine Präeklampsie hin?">Spätgestose: Welche Symptome deuten auf eine Präeklampsie hin?</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-20119 post type-post status-publish format-standard has-post-thumbnail hentry category-featured tag-big tag-big-direkt-gesund tag-familie tag-kinderwunsch tag-ma-gazin tag-schwangerschaft">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/ma-gazin-im-neuen-gewand/" title="ma-gazin im neuen Gewand">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/09/design-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="ma-gazin" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/09/design-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/09/design-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.ma-gazin.de/featured/" class="category-1948">featured</a></span>
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/ma-gazin-im-neuen-gewand/" title="ma-gazin im neuen Gewand">ma-gazin im neuen Gewand</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-19655 post type-post status-publish format-standard has-post-thumbnail hentry category-aufgeregt category-featured tag-amanda-hess tag-aerztin tag-entbindung tag-geburt tag-gynakologin tag-kreissaal tag-wehen">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/aerztin-unterbricht-die-geburt-ihres-kindes-um-entbindung-vorzunehmen/" title="Ärztin unterbricht die Geburt ihres Kindes, um Entbindung vorzunehmen">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/09/Ärztin-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Ärztin unterbricht eigene Geburt" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/09/Ärztin-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/09/Ärztin-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.ma-gazin.de/aufgeregt/" class="category-2013">Aufgeregt</a> <span>&bull;</span> <a href="http://www.ma-gazin.de/featured/" class="category-1948">featured</a></span>
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/aerztin-unterbricht-die-geburt-ihres-kindes-um-entbindung-vorzunehmen/" title="Ärztin unterbricht die Geburt ihres Kindes, um Entbindung vorzunehmen">Ärztin unterbricht die Geburt ihres Kindes, um Entbindung vorzunehmen</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>		
		
	</div>

	</div>



			
					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Über den Autor</h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img src="http://www.ma-gazin.de/wp-content/uploads/2017/04/IMG_20170423_124507_532-150x150.jpg" width="112" height="112" alt="Saskia" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />	</div>
	
	<div class="data-content">
		<h4 class="author-title">Saskia</h4>
		<div class="data-entry-content">
			<p>Knapp über 30 und noch keine eigenen Kinder, aber immerhin vierfache Tante. Mein Vorteil? Ich wickel, kuschel, darf (hin und wieder) erziehen, spielen, rumalbern und die Knirpse wieder den Eltern übergeben, wenn ich eine Pause von all dem benötige. Das klingt natürlich gemein, aber wenn der eigene Nachwuchs dann irgendwann da ist, werde ich den Vollzeitjob als Mama ganz sicher auch nicht mehr missen wollen. Meistens jedenfalls ;)</p>
		</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.ma-gazin.de/author/schwarz/" class="vce-author-link vce-button">Alle Artikel</a>
		</div>
		<div class="vce-author-links">
									
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
		

    
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse ein Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/angste-bewaltigen-diese-4-kinderbucher-helfen-euch-dabei/#respond" style="display:none;">X</a></small></h3>			<form action="http://www.ma-gazin.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="eba29d0d13"  name="7d8276157e"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "60619dc73ec61ae23b16d2e608c6135e" );document.getElementById("eba29d0d13").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Absenden" /> <input type='hidden' name='comment_post_ID' value='20212' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div>

	<aside id="sidebar" class="sidebar right">
	<div id="text-43" class="widget widget_text"><h4 class="widget-title">Video</h4>			<div class="textwidget"><iframe width="300" height="169" src="//www.youtube.com/embed/cdiRDdgVMMk" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Beliebte Beiträge</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/das-beste-ist-nicht-gut-genug/" class="featured_image_sidebar" title="Kinderwagen &#8211; Das Beste ist nicht gut genug"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2012/12/kinderwagen-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2012/12/kinderwagen-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2012/12/kinderwagen-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/das-beste-ist-nicht-gut-genug/" title="Kinderwagen &#8211; Das Beste ist nicht gut genug" class="vce-post-link">Kinderwagen &#8211; Das Beste ist nicht gut genug</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/babyshower-ein-trend-schwappt-nach-deutschland/" class="featured_image_sidebar" title="Babyshower &#8211; Ein Trend schwappt nach Deutschland"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2014/06/babyshower_2.0-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2014/06/babyshower_2.0-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2014/06/babyshower_2.0-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/babyshower-ein-trend-schwappt-nach-deutschland/" title="Babyshower &#8211; Ein Trend schwappt nach Deutschland" class="vce-post-link">Babyshower &#8211; Ein Trend schwappt nach...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/fruchtblase-geplatzt-und-jetzt/" class="featured_image_sidebar" title="Fruchtblase geplatzt! Und jetzt?"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/10/Fruchtblase-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Fruchtblase ist geplatzt" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/10/Fruchtblase-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/10/Fruchtblase-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/fruchtblase-geplatzt-und-jetzt/" title="Fruchtblase geplatzt! Und jetzt?" class="vce-post-link">Fruchtblase geplatzt! Und jetzt?</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/was-geht-app-im-babybauch/" class="featured_image_sidebar" title="Was geht App im Babybauch?"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2013/04/schwanger_apps-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2013/04/schwanger_apps-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2013/04/schwanger_apps-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/was-geht-app-im-babybauch/" title="Was geht App im Babybauch?" class="vce-post-link">Was geht App im Babybauch?</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/geburtstag-fuers-leben-spenden-statt-geschenke/" class="featured_image_sidebar" title="Geburtstag fürs Leben &#8211; Spenden statt Geschenke"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2015/03/feef7b3c56-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2015/03/feef7b3c56-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2015/03/feef7b3c56-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/geburtstag-fuers-leben-spenden-statt-geschenke/" title="Geburtstag fürs Leben &#8211; Spenden statt Geschenke" class="vce-post-link">Geburtstag fürs Leben &#8211; Spenden statt...</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title">Kommentare</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.erziehende-mannsbilder.de' rel='external nofollow' class='url'>Oliver Zenkner</a></span> on <a href="http://www.ma-gazin.de/umgang-mit-stress-auch-eltern-sind-menschen/#comment-56725">Umgang mit Stress: Auch Eltern sind Menschen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.confesti.at/web/index.php/kinderbackkurse/kindergeburtstag-innsbruck' rel='external nofollow' class='url'>Fine</a></span> on <a href="http://www.ma-gazin.de/der-perfekte-kinder-geburtstag-alles-was-man-fur-die-party-braucht/#comment-56630">Der perfekte Kindergeburtstag</a></li><li class="recentcomments"><span class="comment-author-link">Anton ebert</span> on <a href="http://www.ma-gazin.de/top-10-die-wichtigsten-kinderrechte/#comment-56614">Top 10 &#8211; Die wichtigsten Kinderrechte</a></li><li class="recentcomments"><span class="comment-author-link">Saskia</span> on <a href="http://www.ma-gazin.de/5-tipps-gegen-reiseuebelkeit-bei-kindern/#comment-56577">5 Tipps gegen Reiseübelkeit bei Kindern</a></li><li class="recentcomments"><span class="comment-author-link">Nadine</span> on <a href="http://www.ma-gazin.de/5-tipps-gegen-reiseuebelkeit-bei-kindern/#comment-56576">5 Tipps gegen Reiseübelkeit bei Kindern</a></li></ul></div><div id="archives-3" class="widget widget_archive"><h4 class="widget-title">Archiv</h4>		<ul>
			<li><a href='http://www.ma-gazin.de/2017/11/'>November 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/10/'>October 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/09/'>September 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/08/'>August 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/07/'>July 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/06/'>June 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/05/'>May 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/04/'>April 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/03/'>March 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/02/'>February 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/01/'>January 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2016/12/'>December 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/11/'>November 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/10/'>October 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/09/'>September 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/08/'>August 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/07/'>July 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/06/'>June 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/04/'>April 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/03/'>March 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/02/'>February 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/01/'>January 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2015/12/'>December 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/11/'>November 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/10/'>October 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/09/'>September 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/08/'>August 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/07/'>July 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/06/'>June 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/05/'>May 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/04/'>April 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/03/'>March 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/02/'>February 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/01/'>January 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2014/12/'>December 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/11/'>November 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/10/'>October 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/09/'>September 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/08/'>August 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/07/'>July 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/06/'>June 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/05/'>May 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/04/'>April 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/03/'>March 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/02/'>February 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/01/'>January 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2013/12/'>December 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/11/'>November 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/10/'>October 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/09/'>September 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/08/'>August 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/07/'>July 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/06/'>June 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/05/'>May 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/04/'>April 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/03/'>March 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/02/'>February 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/01/'>January 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2012/12/'>December 2012</a></li>
	<li><a href='http://www.ma-gazin.de/2012/11/'>November 2012</a></li>
		</ul>
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Schlagworte</h4><div class="tagcloud"><a href="http://www.ma-gazin.de/tag/adventskalender/" class="tag-cloud-link tag-link-1251 tag-link-position-1" style="font-size: 12.181818181818pt;" aria-label="Adventskalender (28 items)">Adventskalender</a>
<a href="http://www.ma-gazin.de/tag/arzt/" class="tag-cloud-link tag-link-2857 tag-link-position-2" style="font-size: 9.2727272727273pt;" aria-label="Arzt (19 items)">Arzt</a>
<a href="http://www.ma-gazin.de/tag/baby/" class="tag-cloud-link tag-link-2851 tag-link-position-3" style="font-size: 22pt;" aria-label="Baby (98 items)">Baby</a>
<a href="http://www.ma-gazin.de/tag/babybauch/" class="tag-cloud-link tag-link-510 tag-link-position-4" style="font-size: 8pt;" aria-label="Babybauch (16 items)">Babybauch</a>
<a href="http://www.ma-gazin.de/tag/basteln/" class="tag-cloud-link tag-link-107 tag-link-position-5" style="font-size: 11.636363636364pt;" aria-label="basteln (26 items)">basteln</a>
<a href="http://www.ma-gazin.de/tag/diy/" class="tag-cloud-link tag-link-856 tag-link-position-6" style="font-size: 12pt;" aria-label="DIY (27 items)">DIY</a>
<a href="http://www.ma-gazin.de/tag/eltern/" class="tag-cloud-link tag-link-119 tag-link-position-7" style="font-size: 18.181818181818pt;" aria-label="Eltern (61 items)">Eltern</a>
<a href="http://www.ma-gazin.de/tag/entwicklung/" class="tag-cloud-link tag-link-990 tag-link-position-8" style="font-size: 9.2727272727273pt;" aria-label="Entwicklung (19 items)">Entwicklung</a>
<a href="http://www.ma-gazin.de/tag/ernahrung/" class="tag-cloud-link tag-link-65 tag-link-position-9" style="font-size: 9.2727272727273pt;" aria-label="Ernährung (19 items)">Ernährung</a>
<a href="http://www.ma-gazin.de/tag/erziehung/" class="tag-cloud-link tag-link-1049 tag-link-position-10" style="font-size: 13.454545454545pt;" aria-label="Erziehung (33 items)">Erziehung</a>
<a href="http://www.ma-gazin.de/tag/essen/" class="tag-cloud-link tag-link-554 tag-link-position-11" style="font-size: 10.727272727273pt;" aria-label="Essen (23 items)">Essen</a>
<a href="http://www.ma-gazin.de/tag/familie/" class="tag-cloud-link tag-link-75 tag-link-position-12" style="font-size: 15.636363636364pt;" aria-label="Familie (44 items)">Familie</a>
<a href="http://www.ma-gazin.de/tag/fran/" class="tag-cloud-link tag-link-1914 tag-link-position-13" style="font-size: 16.909090909091pt;" aria-label="Fran (51 items)">Fran</a>
<a href="http://www.ma-gazin.de/tag/geburt/" class="tag-cloud-link tag-link-2853 tag-link-position-14" style="font-size: 18.727272727273pt;" aria-label="Geburt (65 items)">Geburt</a>
<a href="http://www.ma-gazin.de/tag/geschenk/" class="tag-cloud-link tag-link-603 tag-link-position-15" style="font-size: 8pt;" aria-label="Geschenk (16 items)">Geschenk</a>
<a href="http://www.ma-gazin.de/tag/gesundheit/" class="tag-cloud-link tag-link-2854 tag-link-position-16" style="font-size: 8.9090909090909pt;" aria-label="Gesundheit (18 items)">Gesundheit</a>
<a href="http://www.ma-gazin.de/tag/gewinnspiel/" class="tag-cloud-link tag-link-1294 tag-link-position-17" style="font-size: 13.272727272727pt;" aria-label="Gewinnspiel (32 items)">Gewinnspiel</a>
<a href="http://www.ma-gazin.de/tag/hebamme/" class="tag-cloud-link tag-link-2856 tag-link-position-18" style="font-size: 12.727272727273pt;" aria-label="Hebamme (30 items)">Hebamme</a>
<a href="http://www.ma-gazin.de/tag/hilfe/" class="tag-cloud-link tag-link-319 tag-link-position-19" style="font-size: 8.5454545454545pt;" aria-label="Hilfe (17 items)">Hilfe</a>
<a href="http://www.ma-gazin.de/tag/kind/" class="tag-cloud-link tag-link-30 tag-link-position-20" style="font-size: 16pt;" aria-label="Kind (46 items)">Kind</a>
<a href="http://www.ma-gazin.de/tag/kinder/" class="tag-cloud-link tag-link-2855 tag-link-position-21" style="font-size: 18pt;" aria-label="Kinder (59 items)">Kinder</a>
<a href="http://www.ma-gazin.de/tag/kindergarten/" class="tag-cloud-link tag-link-2862 tag-link-position-22" style="font-size: 12.727272727273pt;" aria-label="Kindergarten (30 items)">Kindergarten</a>
<a href="http://www.ma-gazin.de/tag/krankenhaus/" class="tag-cloud-link tag-link-386 tag-link-position-23" style="font-size: 9.2727272727273pt;" aria-label="Krankenhaus (19 items)">Krankenhaus</a>
<a href="http://www.ma-gazin.de/tag/mama/" class="tag-cloud-link tag-link-59 tag-link-position-24" style="font-size: 14.363636363636pt;" aria-label="Mama (37 items)">Mama</a>
<a href="http://www.ma-gazin.de/tag/muttermilch/" class="tag-cloud-link tag-link-209 tag-link-position-25" style="font-size: 10.727272727273pt;" aria-label="Muttermilch (23 items)">Muttermilch</a>
<a href="http://www.ma-gazin.de/tag/mutter/" class="tag-cloud-link tag-link-58 tag-link-position-26" style="font-size: 15.818181818182pt;" aria-label="Mütter (45 items)">Mütter</a>
<a href="http://www.ma-gazin.de/tag/neugeborenes/" class="tag-cloud-link tag-link-1788 tag-link-position-27" style="font-size: 10.727272727273pt;" aria-label="Neugeborenes (23 items)">Neugeborenes</a>
<a href="http://www.ma-gazin.de/tag/papa/" class="tag-cloud-link tag-link-220 tag-link-position-28" style="font-size: 8.5454545454545pt;" aria-label="Papa (17 items)">Papa</a>
<a href="http://www.ma-gazin.de/tag/rezept/" class="tag-cloud-link tag-link-591 tag-link-position-29" style="font-size: 14.545454545455pt;" aria-label="Rezept (38 items)">Rezept</a>
<a href="http://www.ma-gazin.de/tag/rezepte/" class="tag-cloud-link tag-link-2091 tag-link-position-30" style="font-size: 13.636363636364pt;" aria-label="Rezepte (34 items)">Rezepte</a>
<a href="http://www.ma-gazin.de/tag/schule/" class="tag-cloud-link tag-link-2873 tag-link-position-31" style="font-size: 10pt;" aria-label="Schule (21 items)">Schule</a>
<a href="http://www.ma-gazin.de/tag/schwanger/" class="tag-cloud-link tag-link-57 tag-link-position-32" style="font-size: 10.363636363636pt;" aria-label="schwanger (22 items)">schwanger</a>
<a href="http://www.ma-gazin.de/tag/schwangerschaft/" class="tag-cloud-link tag-link-130 tag-link-position-33" style="font-size: 20.545454545455pt;" aria-label="Schwangerschaft (82 items)">Schwangerschaft</a>
<a href="http://www.ma-gazin.de/tag/sicherheit/" class="tag-cloud-link tag-link-120 tag-link-position-34" style="font-size: 8.9090909090909pt;" aria-label="Sicherheit (18 items)">Sicherheit</a>
<a href="http://www.ma-gazin.de/tag/spielen/" class="tag-cloud-link tag-link-29 tag-link-position-35" style="font-size: 12pt;" aria-label="Spielen (27 items)">Spielen</a>
<a href="http://www.ma-gazin.de/tag/spielzeug/" class="tag-cloud-link tag-link-257 tag-link-position-36" style="font-size: 12.545454545455pt;" aria-label="Spielzeug (29 items)">Spielzeug</a>
<a href="http://www.ma-gazin.de/tag/sport/" class="tag-cloud-link tag-link-2850 tag-link-position-37" style="font-size: 8.5454545454545pt;" aria-label="Sport (17 items)">Sport</a>
<a href="http://www.ma-gazin.de/tag/stillen/" class="tag-cloud-link tag-link-179 tag-link-position-38" style="font-size: 15.818181818182pt;" aria-label="Stillen (45 items)">Stillen</a>
<a href="http://www.ma-gazin.de/tag/stress/" class="tag-cloud-link tag-link-66 tag-link-position-39" style="font-size: 8.5454545454545pt;" aria-label="Stress (17 items)">Stress</a>
<a href="http://www.ma-gazin.de/tag/tamara/" class="tag-cloud-link tag-link-2493 tag-link-position-40" style="font-size: 8.9090909090909pt;" aria-label="Tamara (18 items)">Tamara</a>
<a href="http://www.ma-gazin.de/tag/tipps/" class="tag-cloud-link tag-link-2859 tag-link-position-41" style="font-size: 13.454545454545pt;" aria-label="Tipps (33 items)">Tipps</a>
<a href="http://www.ma-gazin.de/tag/urlaub/" class="tag-cloud-link tag-link-184 tag-link-position-42" style="font-size: 8.5454545454545pt;" aria-label="Urlaub (17 items)">Urlaub</a>
<a href="http://www.ma-gazin.de/tag/vater/" class="tag-cloud-link tag-link-202 tag-link-position-43" style="font-size: 8.9090909090909pt;" aria-label="Väter (18 items)">Väter</a>
<a href="http://www.ma-gazin.de/tag/weihnachten/" class="tag-cloud-link tag-link-2871 tag-link-position-44" style="font-size: 13.272727272727pt;" aria-label="Weihnachten (32 items)">Weihnachten</a>
<a href="http://www.ma-gazin.de/tag/zahne/" class="tag-cloud-link tag-link-933 tag-link-position-45" style="font-size: 9.2727272727273pt;" aria-label="Zähne (19 items)">Zähne</a></div>
</div></aside>
</div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="text-41" class="widget widget_text"><h4 class="widget-title">Redaktion</h4>			<div class="textwidget"><p>Fragen & Anregungen an unsere Redaktion?</p>
<p>Immer gern!</p>
<p>E-Mail: <a href="redaktion@ma-gazin.de">redaktion@ma-gazin.de</a> </p>
</div>
		</div>				</div>
							<div class="bit-3">
					<div id="text-23" class="widget widget_text"><h4 class="widget-title">Für Eltern</h4>			<div class="textwidget"><p>ma-gazin.de ist das Online-Magazin für Mütter, Väter und solche, die es werden wollen.</p>
<p>Auf <a href="https://www.facebook.com/magazin.fuer.muetter/?ref=bookmarks" target="_blank" rel="noopener">Facebook</a>, <a href="https://twitter.com/ma_gazin" target="_blank" rel="noopener">Twitter</a> und <a href="https://www.instagram.com/ma_gazin/" target="_blank" rel="noopener">Instagram</a> liefern wir täglich informative Beiträge, Experten-Interviews, Tipps und Infos rund um Kinderwunsch, Schwangerschaft, Geburt und das bunte Leben als Familie.</p>
</div>
		</div>				</div>
							<div class="bit-3">
					<div id="text-24" class="widget widget_text"><h4 class="widget-title">Für Partner</h4>			<div class="textwidget">ma-gazin.de bietet Partnern viele spannende Möglichkeiten zur Kooperation in einem besonders hochwertigen Umfeld an.

Unsere aktuellen Mediadaten senden wir Ihnen gern auf Anfrage.</div>
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>©2017 <a href="https://www.big-direkt.de/" target="_blank" rel="noopener">BIG direkt gesund</a>
<a title="Bloggerei.de" href="http://www.bloggerei.de/"><img src="http://www.bloggerei.de/bgpublicon.jpg" alt="Blogverzeichnis - Bloggerei.de" width="80" height="15" border="0" /></a></p>						</div>
					
											<div class="vce-wrap-center">
								<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11407"><a href="http://facebook.com/magazin.fuer.muetter"><span class="vce-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11408"><a href="https://twitter.com/ma_gazin"><span class="vce-social-name">twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11409"><a href="https://plus.google.com/u/0/113538172018595248090/posts"><span class="vce-social-name">Google</span></a></li>
</ul></div>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-451"><a href="http://www.ma-gazin.de/impressum/">Anbieterkennung / Impressum</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452"><a href="http://www.ma-gazin.de/kontakt/">Kontakt</a></li>
</ul>						</div>
									
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/plugins/bigform/js/bigform.js?ver=2.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ma-gazin.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/affix.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/comment-reply.min.js?ver=70c265365a0caa180f3c8d3e25025696'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","rtl_mode":"0","ajax_url":"http:\/\/www.ma-gazin.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/wp-embed.min.js?ver=70c265365a0caa180f3c8d3e25025696'></script>

<!-- Google Code für ein Remarketing-Tag -->
<!--------------------------------------------------
Remarketing-Tags dürfen nicht mit personenbezogenen Daten verknüpft oder auf Seiten platziert werden, die sensiblen Kategorien angehören. Weitere Informationen und Anleitungen zur Einrichtung des Tags erhalten Sie unter: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1062419090;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1062419090/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</body>
<script type="text/javascript">window.blogfosterAnalytics=window.blogfosterAnalytics||[],function(){var t="//analytics.blogfoster.com/analytics.js";window.blogfosterAnalytics.websiteId=782;var e=document,s=e.createElement("script"),a=e.getElementsByTagName("script")[0];s.type="text/javascript",s.defer=true,s.async=true,s.src=t,a.parentNode.insertBefore(s,a)}();</script>
</html>