<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<meta name="verification" content="5d37befc7c4f03db1c6f1ca545d948ab" />
<title>Alkohol während der Schwangerschaft: Kein No-Go?! - ma-gazin.de : Das Online-Magazin für Mütter</title>

<!--[if lt IE 9]>
	<script src="http://www.ma-gazin.de/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Alkohol während der Schwangerschaft ist tabu. Laut einer Studie greift dennoch jede vierte schwangere Europäerin zum Glas und schädigt damit ihr Kind."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.ma-gazin.de/alkohol-waehrend-der-schwangerschaft-kein-no-go/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alkohol während der Schwangerschaft: Kein No-Go?! - ma-gazin.de : Das Online-Magazin für Mütter" />
<meta property="og:description" content="Alkohol während der Schwangerschaft ist tabu. Laut einer Studie greift dennoch jede vierte schwangere Europäerin zum Glas und schädigt damit ihr Kind." />
<meta property="og:url" content="http://www.ma-gazin.de/alkohol-waehrend-der-schwangerschaft-kein-no-go/" />
<meta property="og:site_name" content="ma-gazin.de : Das Online-Magazin für Mütter" />
<meta property="article:tag" content="Alkohol" />
<meta property="article:tag" content="Alkoholkonsum" />
<meta property="article:tag" content="Ärzteblatt" />
<meta property="article:tag" content="Europa" />
<meta property="article:tag" content="FAS" />
<meta property="article:tag" content="Fehlbildungen" />
<meta property="article:tag" content="Fehlgeburt" />
<meta property="article:tag" content="Fetales Alkoholsyndrom" />
<meta property="article:tag" content="Fötus" />
<meta property="article:tag" content="Frühgeburt" />
<meta property="article:tag" content="hypoplastisches Philtrum" />
<meta property="article:tag" content="Irland" />
<meta property="article:tag" content="Nikotin" />
<meta property="article:tag" content="Plazenta" />
<meta property="article:tag" content="schwanger" />
<meta property="article:tag" content="Schwangerschaft" />
<meta property="article:tag" content="Studie" />
<meta property="article:tag" content="Zellen" />
<meta property="article:section" content="Gesund" />
<meta property="article:published_time" content="2017-02-24T11:09:38+00:00" />
<meta property="og:image" content="http://www.ma-gazin.de/wp-content/uploads/2017/02/Fotolia_105123342_M.jpg" />
<meta property="og:image:width" content="1687" />
<meta property="og:image:height" content="1126" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Alkohol während der Schwangerschaft ist tabu. Laut einer Studie greift dennoch jede vierte schwangere Europäerin zum Glas und schädigt damit ihr Kind." />
<meta name="twitter:title" content="Alkohol während der Schwangerschaft: Kein No-Go?! - ma-gazin.de : Das Online-Magazin für Mütter" />
<meta name="twitter:image" content="http://www.ma-gazin.de/wp-content/uploads/2017/02/Fotolia_105123342_M.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ma-gazin.de : Das Online-Magazin für Mütter &raquo; Feed" href="http://www.ma-gazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="ma-gazin.de : Das Online-Magazin für Mütter &raquo; Kommentar-Feed" href="http://www.ma-gazin.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ma-gazin.de : Das Online-Magazin für Mütter &raquo; Alkohol während der Schwangerschaft: Kein No-Go?! Kommentar-Feed" href="http://www.ma-gazin.de/alkohol-waehrend-der-schwangerschaft-kein-no-go/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ma-gazin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6b2d24bf88662f1e5845668b53672a50"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bigform.css-css'  href='http://www.ma-gazin.de/wp-content/plugins/bigform/css/bigform.css?ver=6b2d24bf88662f1e5845668b53672a50' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ma-gazin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.ma-gazin.de/wp-content/themes/voice//style.css?ver=1.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.ma-gazin.de/wp-content/themes/voice/css/responsive.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.ma-gazin.de/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.ma-gazin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ma-gazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ma-gazin.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.ma-gazin.de/?p=17837' />
<link rel="alternate" type="application/json+oembed" href="http://www.ma-gazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ma-gazin.de%2Falkohol-waehrend-der-schwangerschaft-kein-no-go%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ma-gazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ma-gazin.de%2Falkohol-waehrend-der-schwangerschaft-kein-no-go%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ma-gazin.de/?wordfence_logHuman=1&hid=C67DF0AF584E35F7801CB674165E3488');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="shortcut icon" href="http://www.ma-gazin.de/wp-content/uploads/2012/11/favicon.ico" type="image/x-icon" /><style type="text/css">h1, h2, h3, h4, h5, h6, .entry-title a { font-family: 'Droid Serif', serif; font-weight: 600; } h3.main-box-title { font-family: 'Droid Serif', serif; font-weight: 800; } h2.entry-title a { font-size: 18px; line-height:22px; } .vce-border-top .main-box-title { border-top: 3px solid #cf4d35; } .vce-featured-link-article { font-size: 44px; line-height: 52px; } .default-theme.wp-posts-carousel .wp-posts-carousel-title{ line-height: 22px; }</style>                        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4109821-81', 'auto');
  ga('send', 'pageview');
  </script>                    
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '815934521815152']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=815934521815152&amp;ev=PixelInitialized" /></noscript>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script src="https://scripts.tracdelight.com/tracdelight.js?accesskey=26a721ae20f4cf850496c77d7b9331fd" async="async"></script>
</head>

<body class="post-template-default single single-post postid-17837 single-format-standard unknown vce-sid-right">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1440434489590788',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-2314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2314"><a href="http://www.ma-gazin.de">Home</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-562"><a href="http://www.ma-gazin.de/about-magazin/">About</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.ma-gazin.de/impressum/">Anbieterkennung / Impressum</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="http://www.ma-gazin.de/kontakt/">Kontakt</a></li>
</ul>			</div>
		
		
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-11407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11407"><a href="http://facebook.com/magazin.fuer.muetter"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-11408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11408"><a href="https://twitter.com/ma_gazin"><span class="vce-social-name">twitter</span></a></li>
<li id="menu-item-11409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11409"><a href="https://plus.google.com/u/0/113538172018595248090/posts"><span class="vce-social-name">Google</span></a></li>
</ul></div>			</div>
		
	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">

		
	
	<span class="site-title">
		<a href="http://www.ma-gazin.de/" title="ma-gazin.de : Das Online-Magazin für Mütter" class="has-logo">
							<img src="http://www.ma-gazin.de/wp-content/uploads/2015/01/magazin_logo_prssroom.png" alt="ma-gazin.de : Das Online-Magazin für Mütter" />
					</a>
	</span>

	<span class="site-description"></span>	
	

</div>
	<div class="vce-header-ads">
		<a href="https://bigdeal.big-direkt.de/?redref=ma-gazin" target="_blank"><img src="http://www.ma-gazin.de/wp-content/uploads/2016/05/BIG_Inline_Rectangle_728x90.gif" /></a>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13841 vce-cat-16"><a href="http://www.ma-gazin.de/gesundheit-und-fitness/">Gesund</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41 vce-cat-17"><a title="Beauty &#038; Fashion" href="http://www.ma-gazin.de/beauty-und-fashion/">Hübsch</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38 vce-cat-18"><a title="Wohnen &#038; Leben" href="http://www.ma-gazin.de/wohnen-und-leben/">Zuhause</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36 vce-cat-20"><a title="Beruf &#038; Karriere" href="http://www.ma-gazin.de/beruf-und-karriere/">Erfolgreich</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37 vce-cat-21"><a title="Freizeit &#038; Reise" href="http://www.ma-gazin.de/freizeit-und-reise/">Unterwegs</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42 vce-cat-22"><a title="Spielen &#038; Lernen" href="http://www.ma-gazin.de/spielen-und-lernen/">Verspielt</a></li>
<li id="menu-item-9411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9411 vce-cat-2013"><a href="http://www.ma-gazin.de/aufgeregt/">Aufgeregt</a></li>
<li id="menu-item-15570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15570 vce-cat-3480"><a href="http://www.ma-gazin.de/httpwww-ma-gazin-delecker/">Lecker</a></li>
<li id="menu-item-11777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11777 vce-cat-2537"><a href="http://www.ma-gazin.de/gebloggt/"> Gebloggt</a>
<ul class="sub-menu">
	<li id="menu-item-11778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11778 vce-cat-2413"><a href="http://www.ma-gazin.de/gebloggt/frans-mama-blog/">Frans Mama-Blog</a></li>
	<li id="menu-item-14710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14710 vce-cat-3298"><a href="http://www.ma-gazin.de/gretas-mama-blog/">Gretas Mama-Blog</a></li>
	<li id="menu-item-11779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11779 vce-cat-2571"><a href="http://www.ma-gazin.de/gebloggt/nicoles-mama-coaching-blog/">Nicoles Mama-Coaching-Blog</a></li>
	<li id="menu-item-11780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11780 vce-cat-2572"><a href="http://www.ma-gazin.de/gebloggt/tamaras-erziehungs-blog/">Tamaras Erziehungs-Blog</a></li>
	<li id="menu-item-13159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13159 vce-cat-2987"><a href="http://www.ma-gazin.de/gebloggt/dominiks-koch-blog/">Dominiks Koch-Blog</a></li>
</ul>
</li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.ma-gazin.de/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Suche..." onfocus="(this.value == 'Suche...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suche...')" placeholder="Suche..." />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-17837" class="vce-single post-17837 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit-und-fitness tag-alkohol tag-alkoholkonsum tag-aerzteblatt tag-europa tag-fas tag-fehlbildungen tag-fehlgeburt tag-fetales-alkoholsyndrom tag-foetus tag-fruehgeburt tag-hypoplastisches-philtrum tag-irland tag-nikotin tag-plazenta tag-schwanger tag-schwangerschaft tag-studie tag-zellen">

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.ma-gazin.de/gesundheit-und-fitness/" class="category-16">Gesund</a></span>
				<h1 class="entry-title">Alkohol während der Schwangerschaft: Kein No-Go?!</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">vor 4 Stunden</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="http://www.ma-gazin.de/author/schwarz/">Saskia</a></span></span></div><div class="meta-item comments"><a href="http://www.ma-gazin.de/alkohol-waehrend-der-schwangerschaft-kein-no-go/#respond">Kommentieren</a></div></div>
	</header>

	
				 			 	<div class="meta-image">
				<img width="810" height="541" src="http://www.ma-gazin.de/wp-content/uploads/2017/02/Fotolia_105123342_M-810x541.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Alkohol während der Schwangerschaft" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/02/Fotolia_105123342_M-810x541.jpg 810w, http://www.ma-gazin.de/wp-content/uploads/2017/02/Fotolia_105123342_M-300x200.jpg 300w, http://www.ma-gazin.de/wp-content/uploads/2017/02/Fotolia_105123342_M-768x513.jpg 768w, http://www.ma-gazin.de/wp-content/uploads/2017/02/Fotolia_105123342_M-1024x683.jpg 1024w, http://www.ma-gazin.de/wp-content/uploads/2017/02/Fotolia_105123342_M-1140x761.jpg 1140w" sizes="(max-width: 810px) 100vw, 810px" />			</div>

							<div class="meta-author">
					<img src="http://www.ma-gazin.de/wp-content/uploads/2017/02/14925457_1307216702642274_4106901903014522653_n-150x150.jpg" width="100" height="100" alt="Saskia" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />					<div class="meta-author-wrapped">Geschrieben von <span class="vcard author"><span class="fn"><a href="http://www.ma-gazin.de/author/schwarz/">Saskia</a></span></span></div>
			    </div>
			
		
	    		    <div class="entry-headline">
		    	<p>Gefährlich ab dem ersten Schluck!</p>
		    </div>
	    	
	<div class="entry-content">
		<p><strong>Dass Alkohol während der Schwangerschaft schädlich ist, ist nichts Neues. Entsagt ihr dem Genuss dennoch nicht, steigt das Risiko von Fehl- und Frühgeburten sowie Organ- und Nervenschäden bei eurem ungeborenen Kind. Diese gesundheitlichen Gefahren sollten werdende Mütter abschrecken, so denkt man. Laut einer Studie greift allerdings jede vierte schwangere Europäerin zum Glas. Weltweit trinkt jede zehnte Frau Alkohol in der Schwangerschaft und das Risiko für das Fetale Alkoholsyndrom (FAS) steigt rapide.</strong></p>
<hr />
<h2>Jedes 67. Kind ist betroffen</h2>
<p>So schätzen die Autoren der Meta-Studie am Centre für Addiction and Mental Health in Toronto, dass jedes 67. Kind durch Mütter, die während der Schwangerschaft Alkohol konsumiert haben, geschädigt auf die Welt kommen. Die Menge des Alkohols betrachteten die Autoren der Studie nicht. Es ging ausschließlich darum, ob getrunken wurde oder nicht. Zudem führt nicht jeder Alkoholkonsum zu einem diagnostisch fassbaren Schaden. Laut Svetlana Popova vom Centre for Addiction and Mental Health würde deshalb die Zahl leichterer Schäden sogar auf neun- bis zehnmal höher geschätzt (Quelle: <a href="https://www.aerzteblatt.de/nachrichten/72495/Fetales-Alkoholsyndrom-Weltweit-trinkt-jede-zehnte-Frau-waehrend-der-Schwangerschaft" target="_blank">Ärzteblatt</a>).</p>
<h2>Fetales Alkoholsyndrom?</h2>
<p>Alkohol ist Gift für die Zellen eines ungeborenen Kindes. Dadurch kann ein Fetales Alkoholsyndrom (FAS) entstehen: Eine Schädigung des Kindes durch den vorgeburtlichen Alkoholkonsum der schwangeren Mutter. Kommt ein Baby mit FAS auf die Welt, leidet dieses meist unter Wachstumsstörungen und entwickelt sich langsamer als gesunde Kinder. Außerdem bestehen häufig auffällige Gesichtsveränderungen, wie geschrägte Lidachsen, ein schmales Lippenrot sowie ein hypoplastisches Philtrum (Unterentwicklung der Rinne zwischen Oberlippe und Nase).</p>
<h2>Irische Frauen trinken am häufigsten</h2>
<p>In den folgenden fünf europäischen Ländern trinken Schwangere laut der Studie am häufigsten alkoholhaltige Getränke: Irland ist trauriger Spitzenreiter(60,4 Prozent), darauf folgen Weißrussland (46,6 Prozent, basierend auf einer Schätzung), Dänemark (45,8 Prozent), Großbritannien (41,3 Prozent) und Russland (36,5 Prozent). Für Deutschland liegen leider keine Daten vor.<br />
Weltweit betrachtet trinken Frauen in arabischen Ländern am seltensten Alkohol und dort sind keine Fälle alkoholgeschädigter Kinder bekannt. So liegt die Prävalenzrate (Krankheitshäufigkeit) im Oman, den vereinigten Arabischen Emiraten, Katar und Saudi Arabien bei 0 Prozent. Auch im östlichen Mittelmeerraum ist die Prävalenz mit 0,2 und in Südostasien mit 1,8 Prozent sehr niedrig.</p>
<h2>Wann schadet Alkohol?</h2>
<p>Und genau dazu gibt es bislang keine genauen Aussagen. Das bedeutet, dass auch die kleinste Menge Alkohol für den Fötus bereits gefährlich sein kann. Von daher bleibt euch keine Wahl und ihr müsst euch rund neun Monate in Verzicht üben.<br />
Fakt ist, dass jeder Tropfen, den ihr während der Schwangerschaft konsumiert, in eure und folglich in die Blutbahn eures Kindes übergeht:</p>
<blockquote><p>„Alkohol passiert die Plazentaschranke uneingeschränkt. Nach jedem Glas Bier oder Wein, von Spirituosen ganz zu schweigen, steigt der Alkoholspiegel im Nabelschnurblut auf die gleiche Konzentration wie im Blut der Mutter. Ein Alkoholkonsum der Mutter erhöht das Risiko auf spontane Aborte und Frühgeburten.“ (Quelle: <a href="https://www.aerzteblatt.de/nachrichten/72495/Fetales-Alkoholsyndrom-Weltweit-trinkt-jede-zehnte-Frau-waehrend-der-Schwangerschaft" target="_blank">Ärzteblatt</a>)</p></blockquote>
<h2>Bleibt standhaft!</h2>
<p>Die Schwangerschaft in vollen Zügen genießen? Ja, aber mit Bedacht. Denn innerhalb dieser Zeit sollte sich die werdende Mama einige &#8218;Laster&#8216; abgewöhnen oder diese reduzieren. Der Verzicht auf Rausch- und Genussmittel wie Drogen, Alkohol und Nikotin haben dabei höchste Priorität. Doch diese Abstinenz fällt vielen Frauen schwer. Ein Geburtstagsbrunch mit Freunden und schnell steht ein halbes Gläschen Sekt vor der Mama in spe: „Als wenn die paar Schlückchen deinem Baby schaden würden!“ Oder: „Ich hab während meiner Schwangerschaft auch nicht immer auf Alkohol verzichtet und mein Kind ist gesund auf die Welt gekommen.“ Diesen Überredungsversuchen müsst ihr widerstehen können!</p>
<p>Weitere Infos zur Studie erfahrt ihr im <a href="https://www.aerzteblatt.de/nachrichten/72495/Fetales-Alkoholsyndrom-Weltweit-trinkt-jede-zehnte-Frau-waehrend-der-Schwangerschaft" target="_blank">Ärzteblatt</a>.</p>
<p>Titelbild: © <a title="Das komplette Portfolio von highwaystarz ansehen" href="https://de.fotolia.com/p/204897332">highwaystarz</a></p>
		
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="http://www.ma-gazin.de/tag/alkohol/" rel="tag">Alkohol</a> <a href="http://www.ma-gazin.de/tag/alkoholkonsum/" rel="tag">Alkoholkonsum</a> <a href="http://www.ma-gazin.de/tag/aerzteblatt/" rel="tag">Ärzteblatt</a> <a href="http://www.ma-gazin.de/tag/europa/" rel="tag">Europa</a> <a href="http://www.ma-gazin.de/tag/fas/" rel="tag">FAS</a> <a href="http://www.ma-gazin.de/tag/fehlbildungen/" rel="tag">Fehlbildungen</a> <a href="http://www.ma-gazin.de/tag/fehlgeburt/" rel="tag">Fehlgeburt</a> <a href="http://www.ma-gazin.de/tag/fetales-alkoholsyndrom/" rel="tag">Fetales Alkoholsyndrom</a> <a href="http://www.ma-gazin.de/tag/foetus/" rel="tag">Fötus</a> <a href="http://www.ma-gazin.de/tag/fruehgeburt/" rel="tag">Frühgeburt</a> <a href="http://www.ma-gazin.de/tag/hypoplastisches-philtrum/" rel="tag">hypoplastisches Philtrum</a> <a href="http://www.ma-gazin.de/tag/irland/" rel="tag">Irland</a> <a href="http://www.ma-gazin.de/tag/nikotin/" rel="tag">Nikotin</a> <a href="http://www.ma-gazin.de/tag/plazenta/" rel="tag">Plazenta</a> <a href="http://www.ma-gazin.de/tag/schwanger/" rel="tag">schwanger</a> <a href="http://www.ma-gazin.de/tag/schwangerschaft/" rel="tag">Schwangerschaft</a> <a href="http://www.ma-gazin.de/tag/studie/" rel="tag">Studie</a> <a href="http://www.ma-gazin.de/tag/zellen/" rel="tag">Zellen</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=http://www.ma-gazin.de/alkohol-waehrend-der-schwangerschaft-kein-no-go/&amp;t=Alkohol während der Schwangerschaft: Kein No-Go?!"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.ma-gazin.de/alkohol-waehrend-der-schwangerschaft-kein-no-go/&amp;text=Alkohol während der Schwangerschaft: Kein No-Go?!"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.ma-gazin.de/alkohol-waehrend-der-schwangerschaft-kein-no-go/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.ma-gazin.de/alkohol-waehrend-der-schwangerschaft-kein-no-go/&amp;media=http://www.ma-gazin.de/wp-content/uploads/2017/02/Fotolia_105123342_M.jpg&amp;description=Alkohol während der Schwangerschaft: Kein No-Go?!"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.ma-gazin.de/alkohol-waehrend-der-schwangerschaft-kein-no-go/&amp;title=Alkohol während der Schwangerschaft: Kein No-Go?!"></a></li>		</ul>
	</div>
	
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.ma-gazin.de/schwanger-die-6-nervigsten-horrorsprueche-erfahrener-eltern/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.ma-gazin.de/wp-content/uploads/2017/02/Fotolia_129050792_M-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="schwanger" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Schwanger: Die 6 nervigsten Horrorsprüche erfahrener Eltern</span></a>		</div>

		
	</nav>		
		</main>

					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Auch interessant</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-17814 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit-und-fitness tag-abpumpen tag-abpumpmethode tag-bakterien tag-brust tag-brustentzuendung tag-flaschchen tag-flasche tag-fruehchen tag-hebamme tag-keime tag-milch tag-milchfluss tag-muttermilch tag-nationale-stillkommission tag-rezept tag-stillberaterin tag-stillen">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/muttermilch-abpumpen-aber-mit-welcher-methode/" title="Muttermilch abpumpen: Aber mit welcher Methode?">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/02/Fotolia_136248586_M-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Muttermilch" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/02/Fotolia_136248586_M-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/02/Fotolia_136248586_M-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/muttermilch-abpumpen-aber-mit-welcher-methode/" title="Muttermilch abpumpen: Aber mit welcher Methode?">Muttermilch abpumpen: Aber mit welcher Methode?</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-17761 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit-und-fitness tag-aufmerksamkeit tag-erziehung tag-hyperaktivitaet tag-iq tag-koerpernaehe tag-liebe tag-masslosigkeit tag-selbstbewusstsein tag-urvertrauen tag-verwoehnen tag-verwoehnt">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/unendlich-viel-liebe-das-baby-auf-der-erbse/" title="Unendlich viel Liebe: Das Baby auf der Erbse?">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/02/Fotolia_105467122_L-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/02/Fotolia_105467122_L-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/02/Fotolia_105467122_L-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/unendlich-viel-liebe-das-baby-auf-der-erbse/" title="Unendlich viel Liebe: Das Baby auf der Erbse?">Unendlich viel Liebe: Das Baby auf der Erbse?</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-17633 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit-und-fitness tag-baby tag-daumenlutschen tag-kind">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/daumenlutschen-abgewoehnen/" title="Ausgelutscht: Die Beziehung zum Daumen">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/01/Daumenlutschen-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/01/Daumenlutschen-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/01/Daumenlutschen-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/daumenlutschen-abgewoehnen/" title="Ausgelutscht: Die Beziehung zum Daumen">Ausgelutscht: Die Beziehung zum Daumen</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-17629 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit-und-fitness tag-arbeit tag-baby tag-beruf tag-job tag-kinderarzt tag-kinderkrankengeld tag-krankheit tag-versicherung">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/baby-krank/" title="Hilfe, mein Baby ist krank">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/01/Baby-krank-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/01/Baby-krank-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/01/Baby-krank-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/baby-krank/" title="Hilfe, mein Baby ist krank">Hilfe, mein Baby ist krank</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-17628 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-gesundheit-und-fitness tag-amh-messung tag-fruchtbarkeit tag-in-virto-fertilisation tag-schwangerschaft tag-social-freezing">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/was-bringt-social-freezing/" title="Social Freezing: Eiszeit für den Kinderwunsch!?">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/01/SocialFreezing-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/01/SocialFreezing-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/01/SocialFreezing-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/was-bringt-social-freezing/" title="Social Freezing: Eiszeit für den Kinderwunsch!?">Social Freezing: Eiszeit für den Kinderwunsch!?</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-17626 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit-und-fitness tag-baby tag-burn-out tag-krise tag-mutter tag-mutterschaft tag-vater">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/kapitel-mutterschaft/" title="Kapitel Mutterschaft">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/01/Mutterschaft-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/01/Mutterschaft-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/01/Mutterschaft-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/kapitel-mutterschaft/" title="Kapitel Mutterschaft">Kapitel Mutterschaft</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>		
		
	</div>

	</div>



			
					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Über den Autor</h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img src="http://www.ma-gazin.de/wp-content/uploads/2017/02/14925457_1307216702642274_4106901903014522653_n-150x150.jpg" width="112" height="112" alt="Saskia" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />	</div>
	
	<div class="data-content">
		<h4 class="author-title">Saskia</h4>
		<div class="data-entry-content">
			<p>Knapp über 30 und noch keine eigenen Kinder, aber immerhin vierfache Tante. Mein Vorteil? Ich wickel, kuschel, darf (hin und wieder) erziehen, spielen, rumalbern und die Knirpse wieder den Eltern übergeben, wenn ich eine Pause von all dem benötige. Das klingt natürlich gemein, aber wenn der eigene Nachwuchs dann irgendwann da ist, werde ich den Vollzeitjob als Mama ganz sicher auch nicht mehr missen wollen. Meistens jedenfalls ;)</p>
		</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.ma-gazin.de/author/schwarz/" class="vce-author-link vce-button">Alle Artikel</a>
		</div>
		<div class="vce-author-links">
									
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
		

    
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse ein Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alkohol-waehrend-der-schwangerschaft-kein-no-go/#respond" style="display:none;">X</a></small></h3>			<form action="http://www.ma-gazin.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="275db-comment" cols="45" rows="8" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Absenden" /> <input type='hidden' name='comment_post_ID' value='17837' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div>

	<aside id="sidebar" class="sidebar right">
	<div id="text-43" class="widget widget_text"><h4 class="widget-title">Video</h4>			<div class="textwidget"><iframe width="300" height="169" src="//www.youtube.com/embed/cdiRDdgVMMk" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Beliebte Beiträge</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/spiele-fuer-draussen/" class="featured_image_sidebar" title="Raus mit der Bande &#8211; Spiele für Draußen"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2015/03/frühling2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2015/03/frühling2-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2015/03/frühling2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/spiele-fuer-draussen/" title="Raus mit der Bande &#8211; Spiele für Draußen" class="vce-post-link">Raus mit der Bande &#8211; Spiele für Draußen</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/adventskalender-gewinnt-das-buch-ist-7-viel/" class="featured_image_sidebar" title="Adventskalender: Gewinnt das Buch &#8222;Ist 7 viel?&#8220;"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2015/12/^637483B23E6B6693A22037193DC21CB312DF4066B79F32873B^pimgpsh_fullsize_distr-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Ist 7 viel" srcset="http://www.ma-gazin.de/wp-content/uploads/2015/12/^637483B23E6B6693A22037193DC21CB312DF4066B79F32873B^pimgpsh_fullsize_distr-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2015/12/^637483B23E6B6693A22037193DC21CB312DF4066B79F32873B^pimgpsh_fullsize_distr-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/adventskalender-gewinnt-das-buch-ist-7-viel/" title="Adventskalender: Gewinnt das Buch &#8222;Ist 7 viel?&#8220;" class="vce-post-link">Adventskalender: Gewinnt das Buch &#8222;Ist 7...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/knecht-ruprecht/" class="featured_image_sidebar" title="Knecht Ruprecht"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2014/12/knecht-ruprecht-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2014/12/knecht-ruprecht-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2014/12/knecht-ruprecht-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/knecht-ruprecht/" title="Knecht Ruprecht" class="vce-post-link">Knecht Ruprecht</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/diy-ich-bin-elsa-der-stoffelefant/" class="featured_image_sidebar" title="DIY: Ich bin Elsa der Stoffelefant"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2013/05/diy_ele-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2013/05/diy_ele-145x100.png 145w, http://www.ma-gazin.de/wp-content/uploads/2013/05/diy_ele-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/diy-ich-bin-elsa-der-stoffelefant/" title="DIY: Ich bin Elsa der Stoffelefant" class="vce-post-link">DIY: Ich bin Elsa der Stoffelefant</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/shopping-deals-der-woche-2/" class="featured_image_sidebar" title="Shopping-Deals der Woche"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2013/05/dealsderwoche_3-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2013/05/dealsderwoche_3-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2013/05/dealsderwoche_3-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/shopping-deals-der-woche-2/" title="Shopping-Deals der Woche" class="vce-post-link">Shopping-Deals der Woche</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title">Kommentare</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.scheidung.de/' rel='external nofollow' class='url'>Martin</a></span> bei <a href="http://www.ma-gazin.de/kindergeld-und-co-was-eltern-2017-zusteht/#comment-54134">Kindergeld und Co.: Was Eltern 2017 zusteht</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.ayna-modelleri.com' rel='external nofollow' class='url'>Ayna</a></span> bei <a href="http://www.ma-gazin.de/kindergeburtstagskuchen-pinkes-koenigsschloss/#comment-52531">Kindergeburtstagskuchen – Pinkes Königsschloss</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://kindersofa-vergleich.de/' rel='external nofollow' class='url'>Luis</a></span> bei <a href="http://www.ma-gazin.de/neujahrsvorsaetze-fuer-eltern/#comment-52415">Die Top 5 der Neujahrsvorsätze von Eltern</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lida-shop.org/' rel='external nofollow' class='url'>Jürgen</a></span> bei <a href="http://www.ma-gazin.de/abnehmen-trotz-schokokuchen-die-impuls-diaet/#comment-52242">Abnehmen trotz Schokokuchen &#8211; Die Impuls Diät</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://grinsekatz-kfo.de/nienburg' rel='external nofollow' class='url'>Steven Lumpert</a></span> bei <a href="http://www.ma-gazin.de/zahnspangen-alarm-mit-diesen-kosten-muesst-ihr-rechnen/#comment-52098">Zahnspangen-Alarm: Mit diesen Kosten müsst ihr rechnen</a></li></ul></div><div id="widget_wpmemwidget-2" class="widget wp-members"><div id="wp-members"><h4 class="widget-title">Dein Service Center</h4>Du bist nicht angemeldet.<br /><form name="form" method="post" action="http://www.ma-gazin.de/alkohol-waehrend-der-schwangerschaft-kein-no-go/"><fieldset><label for="username">Benutzername</label><div class="div_texbox"><input type="text" name="log" class="username" id="username" /></div><label for="password">Passwort</label><div class="div_texbox"><input type="password" name="pwd" class="password" id="password" /></div><input type="hidden" name="rememberme" value="forever" /><input type="hidden" name="redirect_to" value="http://www.ma-gazin.de/?page_id=10522" /><input type="hidden" name="a" value="login" /><input type="hidden" name="slog" value="true" /><div class="button_div"><input type="submit" name="Submit" class="buttons" value="Anmelden" /></div></fieldset></form></div></div><div id="archives-3" class="widget widget_archive"><h4 class="widget-title">Archiv</h4>		<ul>
			<li><a href='http://www.ma-gazin.de/2017/02/'>Februar 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/01/'>Januar 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/11/'>November 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/09/'>September 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/08/'>August 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/04/'>April 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/03/'>März 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/02/'>Februar 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/01/'>Januar 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/11/'>November 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/09/'>September 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/08/'>August 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/07/'>Juli 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/06/'>Juni 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/05/'>Mai 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/04/'>April 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/03/'>März 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/02/'>Februar 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/01/'>Januar 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2014/12/'>Dezember 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/11/'>November 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/10/'>Oktober 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/09/'>September 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/08/'>August 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/07/'>Juli 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/06/'>Juni 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/05/'>Mai 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/04/'>April 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/03/'>März 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/02/'>Februar 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/01/'>Januar 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2013/12/'>Dezember 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/11/'>November 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/10/'>Oktober 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/09/'>September 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/08/'>August 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/07/'>Juli 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/06/'>Juni 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/05/'>Mai 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/04/'>April 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/03/'>März 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/02/'>Februar 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/01/'>Januar 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2012/12/'>Dezember 2012</a></li>
	<li><a href='http://www.ma-gazin.de/2012/11/'>November 2012</a></li>
		</ul>
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Schlagworte</h4><div class="tagcloud"><a href='http://www.ma-gazin.de/tag/adventskalender/' class='tag-link-1251 tag-link-position-1' title='28 Themen' style='font-size: 12.666666666667pt;'>Adventskalender</a>
<a href='http://www.ma-gazin.de/tag/arzt/' class='tag-link-2857 tag-link-position-2' title='19 Themen' style='font-size: 9.7948717948718pt;'>Arzt</a>
<a href='http://www.ma-gazin.de/tag/baby/' class='tag-link-2851 tag-link-position-3' title='94 Themen' style='font-size: 22pt;'>Baby</a>
<a href='http://www.ma-gazin.de/tag/babybauch/' class='tag-link-510 tag-link-position-4' title='16 Themen' style='font-size: 8.5384615384615pt;'>Babybauch</a>
<a href='http://www.ma-gazin.de/tag/basteln/' class='tag-link-107 tag-link-position-5' title='24 Themen' style='font-size: 11.589743589744pt;'>basteln</a>
<a href='http://www.ma-gazin.de/tag/diy/' class='tag-link-856 tag-link-position-6' title='26 Themen' style='font-size: 12.128205128205pt;'>DIY</a>
<a href='http://www.ma-gazin.de/tag/eltern/' class='tag-link-119 tag-link-position-7' title='59 Themen' style='font-size: 18.410256410256pt;'>Eltern</a>
<a href='http://www.ma-gazin.de/tag/ernahrung/' class='tag-link-65 tag-link-position-8' title='20 Themen' style='font-size: 10.153846153846pt;'>Ernährung</a>
<a href='http://www.ma-gazin.de/tag/erziehung/' class='tag-link-1049 tag-link-position-9' title='26 Themen' style='font-size: 12.128205128205pt;'>Erziehung</a>
<a href='http://www.ma-gazin.de/tag/essen/' class='tag-link-554 tag-link-position-10' title='22 Themen' style='font-size: 10.871794871795pt;'>Essen</a>
<a href='http://www.ma-gazin.de/tag/familie/' class='tag-link-75 tag-link-position-11' title='44 Themen' style='font-size: 16.076923076923pt;'>Familie</a>
<a href='http://www.ma-gazin.de/tag/fran/' class='tag-link-1914 tag-link-position-12' title='50 Themen' style='font-size: 17.153846153846pt;'>Fran</a>
<a href='http://www.ma-gazin.de/tag/geburt/' class='tag-link-2853 tag-link-position-13' title='53 Themen' style='font-size: 17.512820512821pt;'>Geburt</a>
<a href='http://www.ma-gazin.de/tag/geschenk/' class='tag-link-603 tag-link-position-14' title='16 Themen' style='font-size: 8.5384615384615pt;'>Geschenk</a>
<a href='http://www.ma-gazin.de/tag/gesundheit/' class='tag-link-2854 tag-link-position-15' title='18 Themen' style='font-size: 9.4358974358974pt;'>Gesundheit</a>
<a href='http://www.ma-gazin.de/tag/gewinnspiel/' class='tag-link-1294 tag-link-position-16' title='34 Themen' style='font-size: 14.102564102564pt;'>Gewinnspiel</a>
<a href='http://www.ma-gazin.de/tag/hebamme/' class='tag-link-2856 tag-link-position-17' title='24 Themen' style='font-size: 11.589743589744pt;'>Hebamme</a>
<a href='http://www.ma-gazin.de/tag/hilfe/' class='tag-link-319 tag-link-position-18' title='17 Themen' style='font-size: 9.0769230769231pt;'>Hilfe</a>
<a href='http://www.ma-gazin.de/tag/kind/' class='tag-link-30 tag-link-position-19' title='48 Themen' style='font-size: 16.794871794872pt;'>Kind</a>
<a href='http://www.ma-gazin.de/tag/kinder/' class='tag-link-2855 tag-link-position-20' title='61 Themen' style='font-size: 18.589743589744pt;'>Kinder</a>
<a href='http://www.ma-gazin.de/tag/kindergarten/' class='tag-link-2862 tag-link-position-21' title='26 Themen' style='font-size: 12.128205128205pt;'>Kindergarten</a>
<a href='http://www.ma-gazin.de/tag/kleidung/' class='tag-link-677 tag-link-position-22' title='19 Themen' style='font-size: 9.7948717948718pt;'>Kleidung</a>
<a href='http://www.ma-gazin.de/tag/krankenhaus/' class='tag-link-386 tag-link-position-23' title='17 Themen' style='font-size: 9.0769230769231pt;'>Krankenhaus</a>
<a href='http://www.ma-gazin.de/tag/mama/' class='tag-link-59 tag-link-position-24' title='38 Themen' style='font-size: 15pt;'>Mama</a>
<a href='http://www.ma-gazin.de/tag/muttermilch/' class='tag-link-209 tag-link-position-25' title='20 Themen' style='font-size: 10.153846153846pt;'>Muttermilch</a>
<a href='http://www.ma-gazin.de/tag/mutter/' class='tag-link-58 tag-link-position-26' title='45 Themen' style='font-size: 16.25641025641pt;'>Mütter</a>
<a href='http://www.ma-gazin.de/tag/neugeborenes/' class='tag-link-1788 tag-link-position-27' title='17 Themen' style='font-size: 9.0769230769231pt;'>Neugeborenes</a>
<a href='http://www.ma-gazin.de/tag/party/' class='tag-link-1582 tag-link-position-28' title='17 Themen' style='font-size: 9.0769230769231pt;'>Party</a>
<a href='http://www.ma-gazin.de/tag/rezept/' class='tag-link-591 tag-link-position-29' title='36 Themen' style='font-size: 14.641025641026pt;'>Rezept</a>
<a href='http://www.ma-gazin.de/tag/rezepte/' class='tag-link-2091 tag-link-position-30' title='32 Themen' style='font-size: 13.74358974359pt;'>Rezepte</a>
<a href='http://www.ma-gazin.de/tag/schule/' class='tag-link-2873 tag-link-position-31' title='17 Themen' style='font-size: 9.0769230769231pt;'>Schule</a>
<a href='http://www.ma-gazin.de/tag/schwanger/' class='tag-link-57 tag-link-position-32' title='21 Themen' style='font-size: 10.512820512821pt;'>schwanger</a>
<a href='http://www.ma-gazin.de/tag/schwangerschaft/' class='tag-link-130 tag-link-position-33' title='73 Themen' style='font-size: 20.025641025641pt;'>Schwangerschaft</a>
<a href='http://www.ma-gazin.de/tag/sicherheit/' class='tag-link-120 tag-link-position-34' title='17 Themen' style='font-size: 9.0769230769231pt;'>Sicherheit</a>
<a href='http://www.ma-gazin.de/tag/spielen/' class='tag-link-29 tag-link-position-35' title='20 Themen' style='font-size: 10.153846153846pt;'>Spielen</a>
<a href='http://www.ma-gazin.de/tag/spielzeug/' class='tag-link-257 tag-link-position-36' title='26 Themen' style='font-size: 12.128205128205pt;'>Spielzeug</a>
<a href='http://www.ma-gazin.de/tag/sport/' class='tag-link-2850 tag-link-position-37' title='15 Themen' style='font-size: 8pt;'>Sport</a>
<a href='http://www.ma-gazin.de/tag/stillen/' class='tag-link-179 tag-link-position-38' title='39 Themen' style='font-size: 15.179487179487pt;'>Stillen</a>
<a href='http://www.ma-gazin.de/tag/stress/' class='tag-link-66 tag-link-position-39' title='15 Themen' style='font-size: 8pt;'>Stress</a>
<a href='http://www.ma-gazin.de/tag/tamara/' class='tag-link-2493 tag-link-position-40' title='18 Themen' style='font-size: 9.4358974358974pt;'>Tamara</a>
<a href='http://www.ma-gazin.de/tag/tipps/' class='tag-link-2859 tag-link-position-41' title='32 Themen' style='font-size: 13.74358974359pt;'>Tipps</a>
<a href='http://www.ma-gazin.de/tag/urlaub/' class='tag-link-184 tag-link-position-42' title='18 Themen' style='font-size: 9.4358974358974pt;'>Urlaub</a>
<a href='http://www.ma-gazin.de/tag/vater/' class='tag-link-202 tag-link-position-43' title='15 Themen' style='font-size: 8pt;'>Väter</a>
<a href='http://www.ma-gazin.de/tag/weihnachten/' class='tag-link-2871 tag-link-position-44' title='33 Themen' style='font-size: 13.923076923077pt;'>Weihnachten</a>
<a href='http://www.ma-gazin.de/tag/zahne/' class='tag-link-933 tag-link-position-45' title='18 Themen' style='font-size: 9.4358974358974pt;'>Zähne</a></div>
</div></aside>
</div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="text-41" class="widget widget_text"><h4 class="widget-title">Redaktion</h4>			<div class="textwidget"><p>Fragen & Anregungen an unsere Redaktion?</p>
<p>Immer gern!</p>
<p>E-Mail: <a href="redaktion@ma-gazin.de">redaktion@ma-gazin.de</a> </p>
</div>
		</div>				</div>
							<div class="bit-3">
					<div id="text-23" class="widget widget_text"><h4 class="widget-title">Für Mütter</h4>			<div class="textwidget"><p>ma-gazin.de ist das Online-Magazin für Mütter, Väter und solche, die es werden wollen. </p>
<p>Hier, auf unserer Facebook-Fanpage, auf Twitter und in anderen Social Networks liefern wir täglich frische Beiträge, Reportagen, Experten-Interviews, Tipps und Infos rund um Schwangerschaft, Geburt und das bunte Leben in der Familie.</p>
</div>
		</div>				</div>
							<div class="bit-3">
					<div id="text-24" class="widget widget_text"><h4 class="widget-title">Für Partner</h4>			<div class="textwidget">ma-gazin.de bietet Partnern viele spannende Möglichkeiten zur Kooperation in einem besonders hochwertigen Umfeld an.

Unsere aktuellen Mediadaten senden wir Ihnen gern auf Anfrage.</div>
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>©2016 <a href="http://www.newfinance.de" target="_blank">NewFinance Mediengesellschaft mbH</a>
<a title="Bloggerei.de" href="http://www.bloggerei.de/"><img src="http://www.bloggerei.de/bgpublicon.jpg" alt="Blogverzeichnis - Bloggerei.de" width="80" height="15" border="0" /></a></p>						</div>
					
											<div class="vce-wrap-center">
								<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11407"><a href="http://facebook.com/magazin.fuer.muetter"><span class="vce-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11408"><a href="https://twitter.com/ma_gazin"><span class="vce-social-name">twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11409"><a href="https://plus.google.com/u/0/113538172018595248090/posts"><span class="vce-social-name">Google</span></a></li>
</ul></div>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-451"><a href="http://www.ma-gazin.de/impressum/">Anbieterkennung / Impressum</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452"><a href="http://www.ma-gazin.de/kontakt/">Kontakt</a></li>
</ul>						</div>
									
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/plugins/bigform/js/bigform.js?ver=2.5.9'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/affix.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/comment-reply.min.js?ver=6b2d24bf88662f1e5845668b53672a50'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","rtl_mode":"0","ajax_url":"http:\/\/www.ma-gazin.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/wp-embed.min.js?ver=6b2d24bf88662f1e5845668b53672a50'></script>

<!-- Google Code für ein Remarketing-Tag -->
<!--------------------------------------------------
Remarketing-Tags dürfen nicht mit personenbezogenen Daten verknüpft oder auf Seiten platziert werden, die sensiblen Kategorien angehören. Weitere Informationen und Anleitungen zur Einrichtung des Tags erhalten Sie unter: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1062419090;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1062419090/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</body>
<script type="text/javascript">window.blogfosterAnalytics=window.blogfosterAnalytics||[],function(){var t="//analytics.blogfoster.com/analytics.js";window.blogfosterAnalytics.websiteId=782;var e=document,s=e.createElement("script"),a=e.getElementsByTagName("script")[0];s.type="text/javascript",s.defer=true,s.async=true,s.src=t,a.parentNode.insertBefore(s,a)}();</script>
</html>