<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<meta name="verification" content="5d37befc7c4f03db1c6f1ca545d948ab" />
<title>Ab wann grenzt Hausarbeit an Kinderarbeit? - ma-gazin.de : Das Online-Magazin für Mütter</title>

<!--[if lt IE 9]>
	<script src="http://www.ma-gazin.de/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Schritt für Schritt dürft ihr laut Jugendarbeitsschutzgesetz euren Kindern immer mehr Aufgaben zuteilen. Doch ab wann grenzt Hausarbeit an Kinderarbeit?"/>
<link rel="canonical" href="http://www.ma-gazin.de/ab-wann-grenzt-hausarbeit-an-kinderarbeit/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ab wann grenzt Hausarbeit an Kinderarbeit? - ma-gazin.de : Das Online-Magazin für Mütter" />
<meta property="og:description" content="Schritt für Schritt dürft ihr laut Jugendarbeitsschutzgesetz euren Kindern immer mehr Aufgaben zuteilen. Doch ab wann grenzt Hausarbeit an Kinderarbeit?" />
<meta property="og:url" content="http://www.ma-gazin.de/ab-wann-grenzt-hausarbeit-an-kinderarbeit/" />
<meta property="og:site_name" content="ma-gazin.de : Das Online-Magazin für Mütter" />
<meta property="article:tag" content="Arbeit" />
<meta property="article:tag" content="Bundesministerium für Arbeit und Soziales" />
<meta property="article:tag" content="Erziehung" />
<meta property="article:tag" content="Großeltern" />
<meta property="article:tag" content="Hausarbeit" />
<meta property="article:tag" content="Haushalt" />
<meta property="article:tag" content="Job" />
<meta property="article:tag" content="Jugendarbeitsschutzgesetz" />
<meta property="article:tag" content="Kinderarbeit" />
<meta property="article:section" content="Zuhause" />
<meta property="article:published_time" content="2017-10-16T11:59:54+00:00" />
<meta property="article:modified_time" content="2017-10-16T16:24:39+00:00" />
<meta property="og:updated_time" content="2017-10-16T16:24:39+00:00" />
<meta property="og:image" content="http://www.ma-gazin.de/wp-content/uploads/2017/10/Hausarbeit.jpeg" />
<meta property="og:image:width" content="1688" />
<meta property="og:image:height" content="1025" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Schritt für Schritt dürft ihr laut Jugendarbeitsschutzgesetz euren Kindern immer mehr Aufgaben zuteilen. Doch ab wann grenzt Hausarbeit an Kinderarbeit?" />
<meta name="twitter:title" content="Ab wann grenzt Hausarbeit an Kinderarbeit? - ma-gazin.de : Das Online-Magazin für Mütter" />
<meta name="twitter:image" content="http://www.ma-gazin.de/wp-content/uploads/2017/10/Hausarbeit.jpeg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ma-gazin.de\/","name":"ma-gazin.de : Das Online-Magazin f\u00fcr M\u00fctter","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ma-gazin.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ma-gazin.de : Das Online-Magazin für Mütter &raquo; Feed" href="http://www.ma-gazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="ma-gazin.de : Das Online-Magazin für Mütter &raquo; Comments Feed" href="http://www.ma-gazin.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ma-gazin.de : Das Online-Magazin für Mütter &raquo; Ab wann grenzt Hausarbeit an Kinderarbeit? Comments Feed" href="http://www.ma-gazin.de/ab-wann-grenzt-hausarbeit-an-kinderarbeit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ma-gazin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=70c265365a0caa180f3c8d3e25025696"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bigform.css-css'  href='http://www.ma-gazin.de/wp-content/plugins/bigform/css/bigform.css?ver=70c265365a0caa180f3c8d3e25025696' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ma-gazin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Shadows+Into+Light:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=%3A400&#038;subset=latin&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.ma-gazin.de/wp-content/themes/voice//style.css?ver=1.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.ma-gazin.de/wp-content/themes/voice/css/responsive.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.ma-gazin.de/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.ma-gazin.de/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.1.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.ma-gazin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ma-gazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ma-gazin.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.ma-gazin.de/?p=19820' />
<link rel="alternate" type="application/json+oembed" href="http://www.ma-gazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ma-gazin.de%2Fab-wann-grenzt-hausarbeit-an-kinderarbeit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ma-gazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ma-gazin.de%2Fab-wann-grenzt-hausarbeit-an-kinderarbeit%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ma-gazin.de/?wordfence_logHuman=1&hid=4B1B4DE9904300A2846E6A05420D5C0C');
</script><style type='text/css' media='screen'>
	handwritten
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="shortcut icon" href="http://www.ma-gazin.de/wp-content/uploads/2017/09/fav-icon.png" type="image/x-icon" /><style type="text/css">@import url('https://fonts.googleapis.com/css?family=Open+Sans'); @import url('https://fonts.googleapis.com/css?family=Shadows+Into+Light'); body { font-family: 'Open Sans', serif; } h1, h2, h3, h4, h5, h6, .entry-title a { font-family: 'Open Sans', serif; font-weight: 600; } h3.main-box-title { font-family: 'Open Sans', serif; font-weight: 800; } h1.main-box-title { font-family: 'Open Sans', serif !important; } h2.entry-title a { font-size: 14px; line-height: 20px; } .entry-headline p { font-family: 'Open Sans', serif !important; } .vce-border-top .main-box-title { border-top: 3px solid #014785; } .vce-featured-link-article { font-size: 44px; line-height: 52px; } .default-theme.wp-posts-carou { line-height: 22px; } .handwritten { font-family: 'Shadows Into Light' serif !important; font-size: 22px; padding-top: 40px; color: #014785; } .handwritten a { text-decoration: none; } .main-navigation a { font-family: 'Open Sans', sans-serif !important; } .vce-posts-wrap a { font-family: 'Open Sans', sans-serif !important; } .author-title{ font-family: 'Open Sans', sans-serif !important; } .vce-prev-next-link { font-family: 'Open Sans', sans-serif !important; } .comment-reply-title { font-family: 'Open Sans', sans-serif !important; } @media only screen and (max-width: 790px) { h2.entry-title a { font-size: 11px; line-height: 20px; } }</style>                        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4109821-81', 'auto');
  ga('send', 'pageview');
  </script>                    <style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '815934521815152']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=815934521815152&amp;ev=PixelInitialized" /></noscript>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script src="https://scripts.tracdelight.com/tracdelight.js?accesskey=26a721ae20f4cf850496c77d7b9331fd" async="async"></script>
</head>

<body class="post-template-default single single-post postid-19820 single-format-standard unknown vce-sid-right">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1440434489590788',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-2314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2314"><a href="http://www.ma-gazin.de">Home</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-562"><a href="http://www.ma-gazin.de/about-magazin/">About</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.ma-gazin.de/impressum/">Anbieterkennung / Impressum</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="http://www.ma-gazin.de/kontakt/">Kontakt</a></li>
</ul>			</div>
		
		
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-11407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11407"><a href="http://facebook.com/magazin.fuer.muetter"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-11408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11408"><a href="https://twitter.com/ma_gazin"><span class="vce-social-name">twitter</span></a></li>
<li id="menu-item-11409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11409"><a href="https://plus.google.com/u/0/113538172018595248090/posts"><span class="vce-social-name">Google</span></a></li>
</ul></div>			</div>
		
	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">

		
	
	<span class="site-title">
		<a href="http://www.ma-gazin.de/" title="ma-gazin.de : Das Online-Magazin für Mütter" class="has-logo">
							<img src="http://www.ma-gazin.de/wp-content/uploads/2017/09/ma-gazin-logo-blue-light.png" alt="ma-gazin.de : Das Online-Magazin für Mütter" />
					</a>
	</span>

	<span class="site-description"></span>	
	

</div>
	<div class="vce-header-ads">
		<a href="https://www.big-direkt.de/de/startseite.html"><a href="https://www.big-direkt.de/de/startseite.html"><img src="http://www.ma-gazin.de/wp-content/uploads/2017/10/screen_125px.png" alt="" width="445" height="125" class="alignnone size-full wp-image-20238" /></a></a>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13841 vce-cat-16"><a href="http://www.ma-gazin.de/gesundheit-und-fitness/">Gesund</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41 vce-cat-17"><a title="Beauty &#038; Fashion" href="http://www.ma-gazin.de/beauty-und-fashion/">Hübsch</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38 vce-cat-18"><a title="Wohnen &#038; Leben" href="http://www.ma-gazin.de/wohnen-und-leben/">Zuhause</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36 vce-cat-20"><a title="Beruf &#038; Karriere" href="http://www.ma-gazin.de/beruf-und-karriere/">Erfolgreich</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37 vce-cat-21"><a title="Freizeit &#038; Reise" href="http://www.ma-gazin.de/freizeit-und-reise/">Unterwegs</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42 vce-cat-22"><a title="Spielen &#038; Lernen" href="http://www.ma-gazin.de/spielen-und-lernen/">Verspielt</a></li>
<li id="menu-item-9411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9411 vce-cat-2013"><a href="http://www.ma-gazin.de/aufgeregt/">Aufgeregt</a></li>
<li id="menu-item-15570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15570 vce-cat-3480"><a href="http://www.ma-gazin.de/httpwww-ma-gazin-delecker/">Lecker</a></li>
<li id="menu-item-11777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11777 vce-cat-2537"><a href="http://www.ma-gazin.de/gebloggt/"> Gebloggt</a>
<ul  class="sub-menu">
	<li id="menu-item-11778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11778 vce-cat-2413"><a href="http://www.ma-gazin.de/gebloggt/frans-mama-blog/">Frans Mama-Blog</a></li>
	<li id="menu-item-14710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14710 vce-cat-3298"><a href="http://www.ma-gazin.de/gretas-mama-blog/">Gretas Mama-Blog</a></li>
	<li id="menu-item-11779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11779 vce-cat-2571"><a href="http://www.ma-gazin.de/gebloggt/nicoles-mama-coaching-blog/">Nicoles Mama-Coaching-Blog</a></li>
	<li id="menu-item-11780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11780 vce-cat-2572"><a href="http://www.ma-gazin.de/gebloggt/tamaras-erziehungs-blog/">Tamaras Erziehungs-Blog</a></li>
	<li id="menu-item-13159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13159 vce-cat-2987"><a href="http://www.ma-gazin.de/gebloggt/dominiks-koch-blog/">Dominiks Koch-Blog</a></li>
</ul>
</li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.ma-gazin.de/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Suche..." onfocus="(this.value == 'Suche...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suche...')" placeholder="Suche..." />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-19820" class="vce-single post-19820 post type-post status-publish format-standard has-post-thumbnail hentry category-wohnen-und-leben tag-arbeit tag-bundesministerium-fuer-arbeit-und-soziales tag-erziehung tag-groseltern tag-hausarbeit tag-haushalt tag-job tag-jugendarbeitsschutzgesetz tag-kinderarbeit">

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.ma-gazin.de/wohnen-und-leben/" class="category-18">Zuhause</a></span>
				<h1 class="entry-title">Ab wann grenzt Hausarbeit an Kinderarbeit?</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">vor 23 hours</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="http://www.ma-gazin.de/author/schwarz/">Saskia</a></span></span></div><div class="meta-item comments"><a href="http://www.ma-gazin.de/ab-wann-grenzt-hausarbeit-an-kinderarbeit/#respond">Kommentieren</a></div></div>
	</header>

	
				 			 	<div class="meta-image">
				<img width="810" height="492" src="http://www.ma-gazin.de/wp-content/uploads/2017/10/Hausarbeit-810x492.jpeg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="wann grenzt Hausarbeit an Kinderarbeit" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/10/Hausarbeit-810x492.jpeg 810w, http://www.ma-gazin.de/wp-content/uploads/2017/10/Hausarbeit-300x182.jpeg 300w, http://www.ma-gazin.de/wp-content/uploads/2017/10/Hausarbeit-768x466.jpeg 768w, http://www.ma-gazin.de/wp-content/uploads/2017/10/Hausarbeit-1024x622.jpeg 1024w, http://www.ma-gazin.de/wp-content/uploads/2017/10/Hausarbeit-1140x692.jpeg 1140w" sizes="(max-width: 810px) 100vw, 810px" />			</div>

							<div class="meta-author">
					<img src="http://www.ma-gazin.de/wp-content/uploads/2017/04/IMG_20170423_124507_532-150x150.jpg" width="100" height="100" alt="Saskia" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />					<div class="meta-author-wrapped">Geschrieben von <span class="vcard author"><span class="fn"><a href="http://www.ma-gazin.de/author/schwarz/">Saskia</a></span></span></div>
			    </div>
			
		
	    		    <div class="entry-headline">
		    	<p>Und wie belohnt ihr eure Kids am besten?</p>
		    </div>
	    	
	<div class="entry-content">
		<p><strong>In den ersten Lebensjahren legen Eltern ihren Kindern meist den Himmel zu Füßen. Aber machen wir uns nichts vor. Der Alltag als Familie, mit Job, Haushalt und Hobbys muss meist strikt durchgeplant werden und erfordert von euch Eltern viel Kraft und Energie. Und so sehr ihr eure Kinder auch liebt, dürft ihr sie trotzdem Schritt für Schritt in tägliche Aufgaben einbeziehen. Aber ab wann grenzt Hausarbeit an Kinderarbeit?</strong></p>
<hr />
<p>Solange sich die altersgerechten Aufgaben, die ihr euren Kindern zuteilt, in Grenzen halten, empfiehlt das Jugendarbeitsschutzgesetz sogar, dass ihr Kinder in die Hausarbeit einbindet. Doch was bedeutet überhaupt altersgerecht und welche Aufgaben könnt ihr ihnen neben Aufräumen, Saugen und Co. außerdem zumuten?</p>
<h2>Was ist erlaubt?</h2>
<p>Sehr kleine Kinder finden es oft toll, den Eltern bei dem Hausputz oder Einkauf zu helfen. Allerdings sind sie dann meist bekanntlich noch keine Hilfe. In Teilen solltet ihr diese Versuche dennoch zulassen, denn sie <a href="http://www.ma-gazin.de/mit-diesen-5-tipps-werden-kinderzimmer-blitzeblank/" target="_blank" rel="noopener">fordern die kindliche Entwicklung heraus</a>, euer Knirps gewinnt an Selbstbewusstsein und lernt bereits, dass sich diese Dinge nicht von alleine erledigen.</p>
<p>Ungefähr ab dem Grundschulalter können eure Kinder erste Tätigkeiten selbstständig und gewissenhaft erledigen. Um die Kleinen ohne großen Ärger an diese Arbeiten heranzuführen, fragt sie, mit welchen Dingen sie sich am ehesten anfreunden können. Mögen sie das Ausräumen der Spülmaschine ganz und gar nicht, schlagt vor, dass sie diese einräumen oder stattdessen den Müll rausbringen. Verbinden sie ihre ersten Tätigkeiten gleich mit den verhasstesten Aufgaben, artet es für beide Seiten in Stress aus.</p>
<p>Ab 15 Jahren darf ein Kind bis zu sieben Stunden pro Woche in die Hausarbeit oder in betreuende Aufgaben sowie den Einkauf eingebunden werden. In Ausnahmefällen dürfen auch mal mehr Stunden zusammenkommen. Dies sollte aber kein Dauerzustand sein.</p>
<p>Euer Kind wünscht sich ein Haustier? Bedenkt bitte, dass sich Kinder nur schwer vorstellen können, wieviel Arbeit so ein kleines (oder großes) Fellknäuel macht. Damit die Arbeit dann nicht an euch hängen bleibt oder das Tier im schlimmsten Fall wieder eure Familie verlassen muss, <a href="http://www.ma-gazin.de/tierisch-gute-spielgefaehrten-kinder-und-haustiere/" target="_blank" rel="noopener">lest diesen Beitrag</a> noch mal.</p>
<h2>Was ist verboten?</h2>
<p>Verbotene und nicht geeignete Tätigkeiten sind nicht nur altersabhängig, sondern auch davon, wie gut euer Kind in der Schule zurecht kommt, wie gut es körperlich und geistig entwickelt ist und ebenfalls spielt die emotionale Ebene eine Rolle.</p>
<p><strong>Beispiele, die ihr vermeiden solltet:</strong></p>
<p>Wohnt ihr nicht gerade im Erdgeschoss, erspart euren Kindern das Fensterputzen. Auch dann, wenn sie es gerne machen.</p>
<p>Selbst wenn euer Kind denkt, es sei Popeye, ein Sixpack Wasser (1,5 Liter-Flaschen) oder zwei schwere Einkaufstüten sollte es im Grundschulalter noch nicht vom Supermarkt bis nach Hause tragen.</p>
<p>Meist lieben Kinder ihre Großeltern abgöttisch. Doch selbst wenn sie in eurem Haus oder in der Nähe leben, erkrankt, pflegebedürftig oder einsam sind: Erklärt euren Kindern, dass sie nicht bis spät am Abend bei ihnen sein können. Schlaf ist auch für eure Kleinen unglaublich wichtig und auch wenn sie nicht darüber sprechen, werden sie sich schnell für den Gesundheitszustand der Großeltern mitverantwortlich fühlen.</p>
<p>Hin und wieder <a href="http://www.ma-gazin.de/aufsichtspflicht-kinder-allein-zu-haus/" target="_blank" rel="noopener">auf das kleine Geschwisterchen aufzupassen</a>, fördert das Verantwortungsbewusstsein und das Verhältnis zwischen den beiden. Allerdings sollte das nicht zu den täglichen Aufgaben zählen. Benötigt ihr Wochentags oder auch am Wochenende regelmäßig eine Aufsichtsperson, solltet ihr einen Babysitter engagieren.</p>
<p>Jede Arbeit, die euer Kind über mehrere Stunden davon abhält, die Hausaufgaben konzentriert und tagsüber zu erledigen, täglich zu spielen, Ruhepausen zu haben, Hobbys nachzugehen, Freunde zu treffen und genug Schlaf zu bekommen, sind definitiv die falschen Aufgaben für eure Kinder. Verantwortungsbewusstsein und Entlastung für euch Eltern hin oder her: Ein Kind ist keine Haushaltshilfe und kein Babysitter und sein Sozialleben sowie die schulischen Leistungen und seine ganz individuellen Bedürfnisse dürfen nicht unter diesen Tätigkeiten leiden.</p>
<h2>Belohnen oder nicht?</h2>
<p>Natürlich ist es euch überlassen, ob und wie ihr euer Kind für seine Arbeit belohnt. Es liegt nahe, dass es euch und ihm nicht unbedingt zu Gute kommt, wenn ihr es für jedes Müllraustragen oder Abwaschen mit Geld oder anderen Dingen beschenkt. Schließlich werdet ihr für eure Hausarbeit auch nicht entlohnt. Liebe Worte dürft ihr dagegen immer mal äußern. Ihr freut euch ja auch darüber, wenn euer Knirps euer Essen lobt 😉</p>
<p><b>Belohnung durch&#8217;s Punkte sammeln</b></p>
<p>Wie wäre es mit einer Punkte-Tabelle, die ihr in die Küche oder Abstellkammer hängt und für jede Tätigkeit mal mehr und mal weniger Punkte vergebt? Am Ende des Monats wird dann alles zusammengezählt und je nachdem wie viele Punkte gesammelt wurden, gibt es eine Zeitschrift oder auch mal einen Kinobesuch. Möchte sich euer Kind einen großen Wunsch erfüllen, kann es für außergewöhnliche Arbeiten (wie zum Beispiel für Gartenarbeit oder Hilfe beim Autowaschen) auch mal ein paar Kröten bekommen.</p>
<h2><strong>Der erste &#8216;richtige&#8217; Job</strong></h2>
<p>Ab wann Kinder und Jugendliche (bezahlte) Tätigkeiten in welchem Umfang ausüben dürfen, könnt ihr <a href="https://www.bmas.de/SharedDocs/Downloads/DE/PDF-Publikationen/a707-klare-sache-jugendarbeitsschutz-und-kinderarbeitsschutzverordnung.pdf?__blob=publicationFile" target="_blank" rel="noopener">in der Broschüre des Bundesministeriums für Arbeit und Soziales</a> nachlesen.</p>
<p>Titelbild: © <span class="blue bleu-de-france-text"><a class="blue bleu-de-france-text" href="https://stock.adobe.com/de/contributor/203099407/wip-studio?load_type=author&amp;prev_url=detail">wip-studio</a></span></p>
		
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="http://www.ma-gazin.de/tag/arbeit/" rel="tag">Arbeit</a> <a href="http://www.ma-gazin.de/tag/bundesministerium-fuer-arbeit-und-soziales/" rel="tag">Bundesministerium für Arbeit und Soziales</a> <a href="http://www.ma-gazin.de/tag/erziehung/" rel="tag">Erziehung</a> <a href="http://www.ma-gazin.de/tag/groseltern/" rel="tag">Großeltern</a> <a href="http://www.ma-gazin.de/tag/hausarbeit/" rel="tag">Hausarbeit</a> <a href="http://www.ma-gazin.de/tag/haushalt/" rel="tag">Haushalt</a> <a href="http://www.ma-gazin.de/tag/job/" rel="tag">Job</a> <a href="http://www.ma-gazin.de/tag/jugendarbeitsschutzgesetz/" rel="tag">Jugendarbeitsschutzgesetz</a> <a href="http://www.ma-gazin.de/tag/kinderarbeit/" rel="tag">Kinderarbeit</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=http://www.ma-gazin.de/ab-wann-grenzt-hausarbeit-an-kinderarbeit/&amp;t=Ab wann grenzt Hausarbeit an Kinderarbeit?"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.ma-gazin.de/ab-wann-grenzt-hausarbeit-an-kinderarbeit/&amp;text=Ab wann grenzt Hausarbeit an Kinderarbeit?"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.ma-gazin.de/ab-wann-grenzt-hausarbeit-an-kinderarbeit/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.ma-gazin.de/ab-wann-grenzt-hausarbeit-an-kinderarbeit/&amp;media=http://www.ma-gazin.de/wp-content/uploads/2017/10/Hausarbeit.jpeg&amp;description=Ab wann grenzt Hausarbeit an Kinderarbeit?"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.ma-gazin.de/ab-wann-grenzt-hausarbeit-an-kinderarbeit/&amp;title=Ab wann grenzt Hausarbeit an Kinderarbeit?"></a></li>		</ul>
	</div>
	
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.ma-gazin.de/fruchtblase-geplatzt-und-jetzt/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.ma-gazin.de/wp-content/uploads/2017/10/Fruchtblase-375x195.jpeg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="Fruchtblase ist geplatzt" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Fruchtblase geplatzt! Und jetzt?</span></a>		</div>

		
	</nav>		
		</main>

					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Auch interessant</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-19549 post type-post status-publish format-standard has-post-thumbnail hentry category-wohnen-und-leben tag-abtrocknen tag-baby tag-baden tag-badewanne tag-haut tag-neugeborenes tag-seife tag-sensible-haut tag-zum-ersten-mal-baden">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/zum-ersten-mal-baden-wann-wo-und-wie/" title="Zum ersten Mal baden: Wann, wo und wie?">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/09/baden-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="baby zum ersten mal baden" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/09/baden-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/09/baden-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.ma-gazin.de/wohnen-und-leben/" class="category-18">Zuhause</a></span>
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/zum-ersten-mal-baden-wann-wo-und-wie/" title="Zum ersten Mal baden: Wann, wo und wie?">Zum ersten Mal baden: Wann, wo und wie?</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-19148 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-wohnen-und-leben tag-big tag-big-direkt-gesund tag-dortmund tag-entbindung tag-geburt tag-haushalt tag-haushaltshilfe tag-hellocare tag-kostenlose-haushaltshilfe tag-krankenhaus">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/kostenlose-unterstuetzung-nach-der-entbindung/" title="Kostenlose Unterstützung nach der Entbindung">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/07/Haushaltshilfe-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Haushaltshilfe nach der Entbindung" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/07/Haushaltshilfe-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/07/Haushaltshilfe-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.ma-gazin.de/featured/" class="category-1948">featured</a> <span>&bull;</span> <a href="http://www.ma-gazin.de/wohnen-und-leben/" class="category-18">Zuhause</a></span>
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/kostenlose-unterstuetzung-nach-der-entbindung/" title="Kostenlose Unterstützung nach der Entbindung">Kostenlose Unterstützung nach der Entbindung</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-18817 post type-post status-publish format-standard has-post-thumbnail hentry category-wohnen-und-leben tag-allein-lassen tag-alleinsein tag-altersunterschied tag-aufsichtsperson tag-aufsichtspflicht tag-babysitter tag-gefahren tag-geschwister tag-nachbarn tag-selbststaendigkeit tag-sicherheit tag-stiftung-warentest tag-verantwortung tag-verbote">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/aufsichtspflicht-kinder-allein-zu-haus/" title="Aufsichtspflicht: Kinder allein zu Haus">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/07/Aufsichtspflicht-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Kinder allein zu Haus" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/07/Aufsichtspflicht-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/07/Aufsichtspflicht-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.ma-gazin.de/wohnen-und-leben/" class="category-18">Zuhause</a></span>
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/aufsichtspflicht-kinder-allein-zu-haus/" title="Aufsichtspflicht: Kinder allein zu Haus">Aufsichtspflicht: Kinder allein zu Haus</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-19069 post type-post status-publish format-standard has-post-thumbnail hentry category-wohnen-und-leben tag-gefahr tag-gefahrenquellen tag-haushalt tag-kindersicheres-wohnen tag-kinderzimmer tag-kleinkinder tag-unfall tag-vergiftung tag-wickeltisch">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/kindersicheres-wohnen-worauf-es-wirklich-ankommt/" title="Kindersicheres Wohnen: Worauf es wirklich ankommt!">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/07/Wohnen-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Kindersicheres Wohnen" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/07/Wohnen-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/07/Wohnen-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.ma-gazin.de/wohnen-und-leben/" class="category-18">Zuhause</a></span>
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/kindersicheres-wohnen-worauf-es-wirklich-ankommt/" title="Kindersicheres Wohnen: Worauf es wirklich ankommt!">Kindersicheres Wohnen: Worauf es wirklich ankommt!</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-19070 post type-post status-publish format-standard has-post-thumbnail hentry category-wohnen-und-leben tag-abkuhlung tag-hitze tag-kinderzimmer tag-nachtruhe tag-schlaf tag-sommer tag-waerme">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/kinderzimmer-kuehl-halten-so-klappts/" title="Kinderzimmer kühl halten? So klappt&#8217;s!">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/06/Kinderzimmer-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Kinderzimmer kühl halten" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/06/Kinderzimmer-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/06/Kinderzimmer-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.ma-gazin.de/wohnen-und-leben/" class="category-18">Zuhause</a></span>
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/kinderzimmer-kuehl-halten-so-klappts/" title="Kinderzimmer kühl halten? So klappt&#8217;s!">Kinderzimmer kühl halten? So klappt&#8217;s!</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-18716 post type-post status-publish format-standard has-post-thumbnail hentry category-wohnen-und-leben tag-anerkennung tag-aufraeumen tag-kinderzimmer tag-lob tag-putzen tag-putzmittel tag-reinigungsmittel tag-sicherheit tag-vergiftung">
	
 		 	<div class="meta-image">			
			<a href="http://www.ma-gazin.de/mit-diesen-5-tipps-werden-kinderzimmer-blitzeblank/" title="Mit diesen 5 Tipps werden Kinderzimmer blitzeblank">
				<img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2017/05/AdobeStock_78314881-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Kinderzimmer" srcset="http://www.ma-gazin.de/wp-content/uploads/2017/05/AdobeStock_78314881-145x100.jpeg 145w, http://www.ma-gazin.de/wp-content/uploads/2017/05/AdobeStock_78314881-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.ma-gazin.de/wohnen-und-leben/" class="category-18">Zuhause</a></span>
				<h2 class="entry-title"><a href="http://www.ma-gazin.de/mit-diesen-5-tipps-werden-kinderzimmer-blitzeblank/" title="Mit diesen 5 Tipps werden Kinderzimmer blitzeblank">Mit diesen 5 Tipps werden Kinderzimmer blitzeblank</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>		
		
	</div>

	</div>



			
					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Über den Autor</h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img src="http://www.ma-gazin.de/wp-content/uploads/2017/04/IMG_20170423_124507_532-150x150.jpg" width="112" height="112" alt="Saskia" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />	</div>
	
	<div class="data-content">
		<h4 class="author-title">Saskia</h4>
		<div class="data-entry-content">
			<p>Knapp über 30 und noch keine eigenen Kinder, aber immerhin vierfache Tante. Mein Vorteil? Ich wickel, kuschel, darf (hin und wieder) erziehen, spielen, rumalbern und die Knirpse wieder den Eltern übergeben, wenn ich eine Pause von all dem benötige. Das klingt natürlich gemein, aber wenn der eigene Nachwuchs dann irgendwann da ist, werde ich den Vollzeitjob als Mama ganz sicher auch nicht mehr missen wollen. Meistens jedenfalls ;)</p>
		</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.ma-gazin.de/author/schwarz/" class="vce-author-link vce-button">Alle Artikel</a>
		</div>
		<div class="vce-author-links">
									
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
		

    
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse ein Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ab-wann-grenzt-hausarbeit-an-kinderarbeit/#respond" style="display:none;">X</a></small></h3>			<form action="http://www.ma-gazin.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="b0fa02a548"  name="d5d707e2c8"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "aab6d96e0a0d9adb3782e6ab4c5b88e6" );document.getElementById("b0fa02a548").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Absenden" /> <input type='hidden' name='comment_post_ID' value='19820' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div>

	<aside id="sidebar" class="sidebar right">
	<div id="text-43" class="widget widget_text"><h4 class="widget-title">Video</h4>			<div class="textwidget"><iframe width="300" height="169" src="//www.youtube.com/embed/cdiRDdgVMMk" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Beliebte Beiträge</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/they-will-survive/" class="featured_image_sidebar" title="They will survive"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2012/12/theywillsurvive-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2012/12/theywillsurvive-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2012/12/theywillsurvive-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/they-will-survive/" title="They will survive" class="vce-post-link">They will survive</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/familienbett-oder-stubenwagen-gruppenkuscheln-ist-hilfreicher-als-sein-ruf/" class="featured_image_sidebar" title="Familienbett oder Stubenwagen? Gruppenkuscheln ist hilfreicher als sein Ruf"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2015/06/alice.bett_-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2015/06/alice.bett_-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2015/06/alice.bett_-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/familienbett-oder-stubenwagen-gruppenkuscheln-ist-hilfreicher-als-sein-ruf/" title="Familienbett oder Stubenwagen? Gruppenkuscheln ist hilfreicher als sein Ruf" class="vce-post-link">Familienbett oder Stubenwagen? Gruppenkuscheln ist...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/besuch-von-iron-man-alex-bekommt-eine-bionische-arm-prothese/" class="featured_image_sidebar" title="Besuch von Iron Man &#8211; Alex bekommt eine bionische Arm-Prothese"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2015/03/ironman-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2015/03/ironman-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2015/03/ironman-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/besuch-von-iron-man-alex-bekommt-eine-bionische-arm-prothese/" title="Besuch von Iron Man &#8211; Alex bekommt eine bionische Arm-Prothese" class="vce-post-link">Besuch von Iron Man &#8211; Alex bekommt eine...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/migraene-bei-kindern/" class="featured_image_sidebar" title="Migräne bei Kindern"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2014/11/kopfweh-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.ma-gazin.de/wp-content/uploads/2014/11/kopfweh-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2014/11/kopfweh-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/migraene-bei-kindern/" title="Migräne bei Kindern" class="vce-post-link">Migräne bei Kindern</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.ma-gazin.de/studieren-mit-kind-magna-cum-baby/" class="featured_image_sidebar" title="Studieren mit Kind &#8211; Magna cum Baby"><span class="vce-post-img"><img width="145" height="100" src="http://www.ma-gazin.de/wp-content/uploads/2016/01/student-pregnant-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Studieren mit Kind" srcset="http://www.ma-gazin.de/wp-content/uploads/2016/01/student-pregnant-145x100.jpg 145w, http://www.ma-gazin.de/wp-content/uploads/2016/01/student-pregnant-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.ma-gazin.de/studieren-mit-kind-magna-cum-baby/" title="Studieren mit Kind &#8211; Magna cum Baby" class="vce-post-link">Studieren mit Kind &#8211; Magna cum Baby</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title">Kommentare</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.confesti.at/web/index.php/kinderbackkurse/kindergeburtstag-innsbruck' rel='external nofollow' class='url'>Fine</a></span> on <a href="http://www.ma-gazin.de/der-perfekte-kinder-geburtstag-alles-was-man-fur-die-party-braucht/#comment-56630">Der perfekte Kindergeburtstag</a></li><li class="recentcomments"><span class="comment-author-link">Anton ebert</span> on <a href="http://www.ma-gazin.de/top-10-die-wichtigsten-kinderrechte/#comment-56614">Top 10 &#8211; Die wichtigsten Kinderrechte</a></li><li class="recentcomments"><span class="comment-author-link">Saskia</span> on <a href="http://www.ma-gazin.de/5-tipps-gegen-reiseuebelkeit-bei-kindern/#comment-56577">5 Tipps gegen Reiseübelkeit bei Kindern</a></li><li class="recentcomments"><span class="comment-author-link">Nadine</span> on <a href="http://www.ma-gazin.de/5-tipps-gegen-reiseuebelkeit-bei-kindern/#comment-56576">5 Tipps gegen Reiseübelkeit bei Kindern</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.lerncomputertest.com/' rel='external nofollow' class='url'>Lutvo</a></span> on <a href="http://www.ma-gazin.de/kinder-am-computer-wann-ist-genug-des-guten/#comment-56438">Kinder am Computer &#8211; Wann ist genug des Guten?</a></li></ul></div><div id="archives-3" class="widget widget_archive"><h4 class="widget-title">Archiv</h4>		<ul>
			<li><a href='http://www.ma-gazin.de/2017/10/'>October 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/09/'>September 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/08/'>August 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/07/'>July 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/06/'>June 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/05/'>May 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/04/'>April 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/03/'>March 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/02/'>February 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2017/01/'>January 2017</a></li>
	<li><a href='http://www.ma-gazin.de/2016/12/'>December 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/11/'>November 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/10/'>October 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/09/'>September 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/08/'>August 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/07/'>July 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/06/'>June 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/04/'>April 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/03/'>March 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/02/'>February 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2016/01/'>January 2016</a></li>
	<li><a href='http://www.ma-gazin.de/2015/12/'>December 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/11/'>November 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/10/'>October 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/09/'>September 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/08/'>August 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/07/'>July 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/06/'>June 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/05/'>May 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/04/'>April 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/03/'>March 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/02/'>February 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2015/01/'>January 2015</a></li>
	<li><a href='http://www.ma-gazin.de/2014/12/'>December 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/11/'>November 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/10/'>October 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/09/'>September 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/08/'>August 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/07/'>July 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/06/'>June 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/05/'>May 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/04/'>April 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/03/'>March 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/02/'>February 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2014/01/'>January 2014</a></li>
	<li><a href='http://www.ma-gazin.de/2013/12/'>December 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/11/'>November 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/10/'>October 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/09/'>September 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/08/'>August 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/07/'>July 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/06/'>June 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/05/'>May 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/04/'>April 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/03/'>March 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/02/'>February 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2013/01/'>January 2013</a></li>
	<li><a href='http://www.ma-gazin.de/2012/12/'>December 2012</a></li>
	<li><a href='http://www.ma-gazin.de/2012/11/'>November 2012</a></li>
		</ul>
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Schlagworte</h4><div class="tagcloud"><a href="http://www.ma-gazin.de/tag/adventskalender/" class="tag-cloud-link tag-link-1251 tag-link-position-1" style="font-size: 12.181818181818pt;" aria-label="Adventskalender (28 items)">Adventskalender</a>
<a href="http://www.ma-gazin.de/tag/arzt/" class="tag-cloud-link tag-link-2857 tag-link-position-2" style="font-size: 9.2727272727273pt;" aria-label="Arzt (19 items)">Arzt</a>
<a href="http://www.ma-gazin.de/tag/baby/" class="tag-cloud-link tag-link-2851 tag-link-position-3" style="font-size: 22pt;" aria-label="Baby (98 items)">Baby</a>
<a href="http://www.ma-gazin.de/tag/babybauch/" class="tag-cloud-link tag-link-510 tag-link-position-4" style="font-size: 8pt;" aria-label="Babybauch (16 items)">Babybauch</a>
<a href="http://www.ma-gazin.de/tag/basteln/" class="tag-cloud-link tag-link-107 tag-link-position-5" style="font-size: 11.272727272727pt;" aria-label="basteln (25 items)">basteln</a>
<a href="http://www.ma-gazin.de/tag/diy/" class="tag-cloud-link tag-link-856 tag-link-position-6" style="font-size: 11.636363636364pt;" aria-label="DIY (26 items)">DIY</a>
<a href="http://www.ma-gazin.de/tag/eltern/" class="tag-cloud-link tag-link-119 tag-link-position-7" style="font-size: 18.181818181818pt;" aria-label="Eltern (60 items)">Eltern</a>
<a href="http://www.ma-gazin.de/tag/entwicklung/" class="tag-cloud-link tag-link-990 tag-link-position-8" style="font-size: 8.9090909090909pt;" aria-label="Entwicklung (18 items)">Entwicklung</a>
<a href="http://www.ma-gazin.de/tag/ernahrung/" class="tag-cloud-link tag-link-65 tag-link-position-9" style="font-size: 9.2727272727273pt;" aria-label="Ernährung (19 items)">Ernährung</a>
<a href="http://www.ma-gazin.de/tag/erziehung/" class="tag-cloud-link tag-link-1049 tag-link-position-10" style="font-size: 13.454545454545pt;" aria-label="Erziehung (33 items)">Erziehung</a>
<a href="http://www.ma-gazin.de/tag/essen/" class="tag-cloud-link tag-link-554 tag-link-position-11" style="font-size: 10.727272727273pt;" aria-label="Essen (23 items)">Essen</a>
<a href="http://www.ma-gazin.de/tag/familie/" class="tag-cloud-link tag-link-75 tag-link-position-12" style="font-size: 15.454545454545pt;" aria-label="Familie (43 items)">Familie</a>
<a href="http://www.ma-gazin.de/tag/fran/" class="tag-cloud-link tag-link-1914 tag-link-position-13" style="font-size: 16.909090909091pt;" aria-label="Fran (51 items)">Fran</a>
<a href="http://www.ma-gazin.de/tag/geburt/" class="tag-cloud-link tag-link-2853 tag-link-position-14" style="font-size: 18.545454545455pt;" aria-label="Geburt (64 items)">Geburt</a>
<a href="http://www.ma-gazin.de/tag/geschenk/" class="tag-cloud-link tag-link-603 tag-link-position-15" style="font-size: 8pt;" aria-label="Geschenk (16 items)">Geschenk</a>
<a href="http://www.ma-gazin.de/tag/gesundheit/" class="tag-cloud-link tag-link-2854 tag-link-position-16" style="font-size: 8.9090909090909pt;" aria-label="Gesundheit (18 items)">Gesundheit</a>
<a href="http://www.ma-gazin.de/tag/gewinnspiel/" class="tag-cloud-link tag-link-1294 tag-link-position-17" style="font-size: 13.454545454545pt;" aria-label="Gewinnspiel (33 items)">Gewinnspiel</a>
<a href="http://www.ma-gazin.de/tag/hebamme/" class="tag-cloud-link tag-link-2856 tag-link-position-18" style="font-size: 12.727272727273pt;" aria-label="Hebamme (30 items)">Hebamme</a>
<a href="http://www.ma-gazin.de/tag/hilfe/" class="tag-cloud-link tag-link-319 tag-link-position-19" style="font-size: 8.5454545454545pt;" aria-label="Hilfe (17 items)">Hilfe</a>
<a href="http://www.ma-gazin.de/tag/kind/" class="tag-cloud-link tag-link-30 tag-link-position-20" style="font-size: 16pt;" aria-label="Kind (46 items)">Kind</a>
<a href="http://www.ma-gazin.de/tag/kinder/" class="tag-cloud-link tag-link-2855 tag-link-position-21" style="font-size: 18.181818181818pt;" aria-label="Kinder (60 items)">Kinder</a>
<a href="http://www.ma-gazin.de/tag/kindergarten/" class="tag-cloud-link tag-link-2862 tag-link-position-22" style="font-size: 12.181818181818pt;" aria-label="Kindergarten (28 items)">Kindergarten</a>
<a href="http://www.ma-gazin.de/tag/krankenhaus/" class="tag-cloud-link tag-link-386 tag-link-position-23" style="font-size: 9.2727272727273pt;" aria-label="Krankenhaus (19 items)">Krankenhaus</a>
<a href="http://www.ma-gazin.de/tag/mama/" class="tag-cloud-link tag-link-59 tag-link-position-24" style="font-size: 14.363636363636pt;" aria-label="Mama (37 items)">Mama</a>
<a href="http://www.ma-gazin.de/tag/muttermilch/" class="tag-cloud-link tag-link-209 tag-link-position-25" style="font-size: 10.727272727273pt;" aria-label="Muttermilch (23 items)">Muttermilch</a>
<a href="http://www.ma-gazin.de/tag/mutter/" class="tag-cloud-link tag-link-58 tag-link-position-26" style="font-size: 15.818181818182pt;" aria-label="Mütter (45 items)">Mütter</a>
<a href="http://www.ma-gazin.de/tag/neugeborenes/" class="tag-cloud-link tag-link-1788 tag-link-position-27" style="font-size: 10.727272727273pt;" aria-label="Neugeborenes (23 items)">Neugeborenes</a>
<a href="http://www.ma-gazin.de/tag/papa/" class="tag-cloud-link tag-link-220 tag-link-position-28" style="font-size: 8.5454545454545pt;" aria-label="Papa (17 items)">Papa</a>
<a href="http://www.ma-gazin.de/tag/rezept/" class="tag-cloud-link tag-link-591 tag-link-position-29" style="font-size: 14.363636363636pt;" aria-label="Rezept (37 items)">Rezept</a>
<a href="http://www.ma-gazin.de/tag/rezepte/" class="tag-cloud-link tag-link-2091 tag-link-position-30" style="font-size: 13.454545454545pt;" aria-label="Rezepte (33 items)">Rezepte</a>
<a href="http://www.ma-gazin.de/tag/schule/" class="tag-cloud-link tag-link-2873 tag-link-position-31" style="font-size: 9.6363636363636pt;" aria-label="Schule (20 items)">Schule</a>
<a href="http://www.ma-gazin.de/tag/schwanger/" class="tag-cloud-link tag-link-57 tag-link-position-32" style="font-size: 10.363636363636pt;" aria-label="schwanger (22 items)">schwanger</a>
<a href="http://www.ma-gazin.de/tag/schwangerschaft/" class="tag-cloud-link tag-link-130 tag-link-position-33" style="font-size: 20.545454545455pt;" aria-label="Schwangerschaft (82 items)">Schwangerschaft</a>
<a href="http://www.ma-gazin.de/tag/sicherheit/" class="tag-cloud-link tag-link-120 tag-link-position-34" style="font-size: 8.9090909090909pt;" aria-label="Sicherheit (18 items)">Sicherheit</a>
<a href="http://www.ma-gazin.de/tag/spielen/" class="tag-cloud-link tag-link-29 tag-link-position-35" style="font-size: 11.636363636364pt;" aria-label="Spielen (26 items)">Spielen</a>
<a href="http://www.ma-gazin.de/tag/spielzeug/" class="tag-cloud-link tag-link-257 tag-link-position-36" style="font-size: 12.545454545455pt;" aria-label="Spielzeug (29 items)">Spielzeug</a>
<a href="http://www.ma-gazin.de/tag/sport/" class="tag-cloud-link tag-link-2850 tag-link-position-37" style="font-size: 8.5454545454545pt;" aria-label="Sport (17 items)">Sport</a>
<a href="http://www.ma-gazin.de/tag/stillen/" class="tag-cloud-link tag-link-179 tag-link-position-38" style="font-size: 15.818181818182pt;" aria-label="Stillen (45 items)">Stillen</a>
<a href="http://www.ma-gazin.de/tag/stress/" class="tag-cloud-link tag-link-66 tag-link-position-39" style="font-size: 8.5454545454545pt;" aria-label="Stress (17 items)">Stress</a>
<a href="http://www.ma-gazin.de/tag/tamara/" class="tag-cloud-link tag-link-2493 tag-link-position-40" style="font-size: 8.9090909090909pt;" aria-label="Tamara (18 items)">Tamara</a>
<a href="http://www.ma-gazin.de/tag/tipps/" class="tag-cloud-link tag-link-2859 tag-link-position-41" style="font-size: 13.454545454545pt;" aria-label="Tipps (33 items)">Tipps</a>
<a href="http://www.ma-gazin.de/tag/urlaub/" class="tag-cloud-link tag-link-184 tag-link-position-42" style="font-size: 8.5454545454545pt;" aria-label="Urlaub (17 items)">Urlaub</a>
<a href="http://www.ma-gazin.de/tag/vater/" class="tag-cloud-link tag-link-202 tag-link-position-43" style="font-size: 8.5454545454545pt;" aria-label="Väter (17 items)">Väter</a>
<a href="http://www.ma-gazin.de/tag/weihnachten/" class="tag-cloud-link tag-link-2871 tag-link-position-44" style="font-size: 13.272727272727pt;" aria-label="Weihnachten (32 items)">Weihnachten</a>
<a href="http://www.ma-gazin.de/tag/zahne/" class="tag-cloud-link tag-link-933 tag-link-position-45" style="font-size: 9.2727272727273pt;" aria-label="Zähne (19 items)">Zähne</a></div>
</div></aside>
</div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="text-41" class="widget widget_text"><h4 class="widget-title">Redaktion</h4>			<div class="textwidget"><p>Fragen & Anregungen an unsere Redaktion?</p>
<p>Immer gern!</p>
<p>E-Mail: <a href="redaktion@ma-gazin.de">redaktion@ma-gazin.de</a> </p>
</div>
		</div>				</div>
							<div class="bit-3">
					<div id="text-23" class="widget widget_text"><h4 class="widget-title">Für Eltern</h4>			<div class="textwidget"><p>ma-gazin.de ist das Online-Magazin für Mütter, Väter und solche, die es werden wollen.</p>
<p>Auf <a href="https://www.facebook.com/magazin.fuer.muetter/?ref=bookmarks" target="_blank" rel="noopener">Facebook</a>, <a href="https://twitter.com/ma_gazin" target="_blank" rel="noopener">Twitter</a> und <a href="https://www.instagram.com/ma_gazin/" target="_blank" rel="noopener">Instagram</a> liefern wir täglich informative Beiträge, Experten-Interviews, Tipps und Infos rund um Kinderwunsch, Schwangerschaft, Geburt und das bunte Leben als Familie.</p>
</div>
		</div>				</div>
							<div class="bit-3">
					<div id="text-24" class="widget widget_text"><h4 class="widget-title">Für Partner</h4>			<div class="textwidget">ma-gazin.de bietet Partnern viele spannende Möglichkeiten zur Kooperation in einem besonders hochwertigen Umfeld an.

Unsere aktuellen Mediadaten senden wir Ihnen gern auf Anfrage.</div>
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>©2017 <a href="https://www.big-direkt.de/" target="_blank" rel="noopener">BIG direkt gesund</a>
<a title="Bloggerei.de" href="http://www.bloggerei.de/"><img src="http://www.bloggerei.de/bgpublicon.jpg" alt="Blogverzeichnis - Bloggerei.de" width="80" height="15" border="0" /></a></p>						</div>
					
											<div class="vce-wrap-center">
								<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11407"><a href="http://facebook.com/magazin.fuer.muetter"><span class="vce-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11408"><a href="https://twitter.com/ma_gazin"><span class="vce-social-name">twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11409"><a href="https://plus.google.com/u/0/113538172018595248090/posts"><span class="vce-social-name">Google</span></a></li>
</ul></div>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-451"><a href="http://www.ma-gazin.de/impressum/">Anbieterkennung / Impressum</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452"><a href="http://www.ma-gazin.de/kontakt/">Kontakt</a></li>
</ul>						</div>
									
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/plugins/bigform/js/bigform.js?ver=2.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ma-gazin.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/affix.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/comment-reply.min.js?ver=70c265365a0caa180f3c8d3e25025696'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","rtl_mode":"0","ajax_url":"http:\/\/www.ma-gazin.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-content/themes/voice/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ma-gazin.de/wp-includes/js/wp-embed.min.js?ver=70c265365a0caa180f3c8d3e25025696'></script>

<!-- Google Code für ein Remarketing-Tag -->
<!--------------------------------------------------
Remarketing-Tags dürfen nicht mit personenbezogenen Daten verknüpft oder auf Seiten platziert werden, die sensiblen Kategorien angehören. Weitere Informationen und Anleitungen zur Einrichtung des Tags erhalten Sie unter: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1062419090;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1062419090/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</body>
<script type="text/javascript">window.blogfosterAnalytics=window.blogfosterAnalytics||[],function(){var t="//analytics.blogfoster.com/analytics.js";window.blogfosterAnalytics.websiteId=782;var e=document,s=e.createElement("script"),a=e.getElementsByTagName("script")[0];s.type="text/javascript",s.defer=true,s.async=true,s.src=t,a.parentNode.insertBefore(s,a)}();</script>
</html>